<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Cambio de director en Hospital - Expreso de la costa</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.expresodelacosta.cl/?p=7986" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cambio de director en Hospital - Expreso de la costa" />
<meta property="og:description" content="·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;A partir de este martes asume el doctor Tomás Velozo en reemplazo del doctor Francisco Roa. Pichilemu, 27 de diciembre" />
<meta property="og:url" content="http://www.expresodelacosta.cl/?p=7986" />
<meta property="og:site_name" content="Expreso de la costa" />
<meta property="article:section" content="De Pichilemu" />
<meta property="article:published_time" content="2021-12-28T03:05:34-03:00" />
<meta property="article:modified_time" content="2021-12-28T12:01:07-03:00" />
<meta property="og:updated_time" content="2021-12-28T12:01:07-03:00" />
<meta property="og:image" content="http://www.expresodelacosta.cl/wp-content/doctor-tomas-velozo.jpeg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;A partir de este martes asume el doctor Tomás Velozo en reemplazo del doctor Francisco Roa. Pichilemu, 27 de diciembre" />
<meta name="twitter:title" content="Cambio de director en Hospital - Expreso de la costa" />
<meta name="twitter:image" content="http://www.expresodelacosta.cl/wp-content/doctor-tomas-velozo.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.expresodelacosta.cl/#website","url":"http://www.expresodelacosta.cl/","name":"Expreso de la costa","potentialAction":{"@type":"SearchAction","target":"http://www.expresodelacosta.cl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.expresodelacosta.cl/?p=7986#primaryimage","url":"http://www.expresodelacosta.cl/wp-content/doctor-tomas-velozo.jpeg","width":768,"height":1024},{"@type":"WebPage","@id":"http://www.expresodelacosta.cl/?p=7986#webpage","url":"http://www.expresodelacosta.cl/?p=7986","inLanguage":"es","name":"Cambio de director en Hospital - Expreso de la costa","isPartOf":{"@id":"http://www.expresodelacosta.cl/#website"},"primaryImageOfPage":{"@id":"http://www.expresodelacosta.cl/?p=7986#primaryimage"},"datePublished":"2021-12-28T03:05:34-03:00","dateModified":"2021-12-28T12:01:07-03:00","author":{"@id":"http://www.expresodelacosta.cl/#/schema/person/b66f5f6382c60056b9d01a971be70f4f"}},{"@type":["Person"],"@id":"http://www.expresodelacosta.cl/#/schema/person/b66f5f6382c60056b9d01a971be70f4f","name":"Felix Calderon","image":{"@type":"ImageObject","@id":"http://www.expresodelacosta.cl/#authorlogo","url":"http://0.gravatar.com/avatar/94613e0849062ea993bf7d7b0153ee29?s=96&d=mm&r=g","caption":"Felix Calderon"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Expreso de la costa &raquo; Feed" href="http://www.expresodelacosta.cl/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Expreso de la costa &raquo; Feed de los comentarios" href="http://www.expresodelacosta.cl/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Expreso de la costa &raquo; Comentario Cambio de director en Hospital del feed" href="http://www.expresodelacosta.cl/?feed=rss2&#038;p=7986" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.expresodelacosta.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.10"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.expresodelacosta.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='smuzform-public-form-render-css'  href='http://www.expresodelacosta.cl/wp-content/plugins/contact-form-add/public/assets/css/form-style.css?ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.expresodelacosta.cl/wp-content/themes/colormag/style.css?ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.expresodelacosta.cl/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.expresodelacosta.cl/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.expresodelacosta.cl/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.10'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.expresodelacosta.cl/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.expresodelacosta.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.expresodelacosta.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.10" />
<link rel='shortlink' href='http://www.expresodelacosta.cl/?p=7986' />
<link rel="alternate" type="application/json+oembed" href="http://www.expresodelacosta.cl/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.expresodelacosta.cl%2F%3Fp%3D7986" />
<link rel="alternate" type="text/xml+oembed" href="http://www.expresodelacosta.cl/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.expresodelacosta.cl%2F%3Fp%3D7986&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style><link type="text/css" rel="stylesheet" href="http://www.expresodelacosta.cl/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<link rel="pingback" href="http://www.expresodelacosta.cl/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1670bf; }
</style>
	<link rel="icon" href="http://www.expresodelacosta.cl/wp-content/cropped-cropped-expresologo-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.expresodelacosta.cl/wp-content/cropped-cropped-expresologo-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.expresodelacosta.cl/wp-content/cropped-cropped-expresologo-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.expresodelacosta.cl/wp-content/cropped-cropped-expresologo-2-270x270.jpg" />
<!-- Expreso de la costa Internal Styles -->		<style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-7986 single-format-standard custom-background left-sidebar ">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			sábado, enero 1, 2022		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://www.expresodelacosta.cl/?p=7996"
						   title="Nuevamente la imprudencia provoca accidente que deja 7 personas heridas">Nuevamente la imprudencia provoca accidente que deja 7 personas heridas</a>
					</li>
									<li>
						<a href="http://www.expresodelacosta.cl/?p=7993"
						   title="LANZAMIENTO PLAN VERANO 2022">LANZAMIENTO PLAN VERANO 2022</a>
					</li>
									<li>
						<a href="http://www.expresodelacosta.cl/?p=7986"
						   title="Cambio de director en Hospital">Cambio de director en Hospital</a>
					</li>
									<li>
						<a href="http://www.expresodelacosta.cl/?p=7983"
						   title="Seremi de Salud lanzó campaña “Por un verano sin Covid-19”">Seremi de Salud lanzó campaña “Por un verano sin Covid-19”</a>
					</li>
									<li>
						<a href="http://www.expresodelacosta.cl/?p=7979"
						   title="Consumo de agua en fiestas de fin de año aumenta en 30% y llaman a usarla de manera racional">Consumo de agua en fiestas de fin de año aumenta en 30% y llaman a usarla de manera racional</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/elexpreso.delacosta/?ref=aymt_homepage_panel" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/expresodlacosta" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCkGYbeIKX8j5l6pP9wF4vaQ" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
													</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.expresodelacosta.cl/" title="Expreso de la costa" rel="home">Expreso de la costa</a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><img src="http://www.expresodelacosta.cl/wp-content/cropped-test-2-1.jpg" class="header-image" width="1500" height="249" alt="Expreso de la costa"></div></div>
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://www.expresodelacosta.cl/" title="Expreso de la costa"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://www.expresodelacosta.cl/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.expresodelacosta.cl/?cat=3">Cultura</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="http://www.expresodelacosta.cl/?cat=4">Deporte</a></li>
<li id="menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="http://www.expresodelacosta.cl/?cat=5">Educacion</a></li>
<li id="menu-item-1006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1006"><a href="http://www.expresodelacosta.cl/?cat=6">Empresa</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="http://www.expresodelacosta.cl/?cat=7">Judicial</a></li>
<li id="menu-item-1007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007"><a href="http://www.expresodelacosta.cl/?cat=8">Legales</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="http://www.expresodelacosta.cl/?cat=9">Policial</a></li>
<li id="menu-item-632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632"><a href="http://www.expresodelacosta.cl/?cat=10">Politica</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="http://www.expresodelacosta.cl/?cat=11">Salud</a></li>
<li id="menu-item-634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634"><a href="http://www.expresodelacosta.cl/?cat=13">Turismo</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-371"><a href="#">Enlaces</a>
<ul class="sub-menu">
	<li id="menu-item-375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375"><a href="http://www.bomberos.cl/php/mapa-compania.php?id=189">Bomberos</a></li>
	<li id="menu-item-374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-374"><a href="http://www.camaraturismopichilemu.cl/">Camara de Turismo</a></li>
	<li id="menu-item-373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373"><a href="http://www.gobernacioncardenalcaro.gov.cl/">Gobernacion</a></li>
	<li id="menu-item-376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376"><a href="http://www.pichilemu.cl/web/">Municipalidad</a></li>
</ul>
</li>
<li id="menu-item-769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769"><a href="http://www.expresodelacosta.cl/?page_id=555">NUESTRA HISTORIA</a></li>
<li id="menu-item-623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-623"><a href="http://www.expresodelacosta.cl/?page_id=366">Contacto</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-7986" class="post-7986 post type-post status-publish format-standard has-post-thumbnail hentry category-de-pichilemu">
	
   
         <div class="featured-image">
               <a href="http://www.expresodelacosta.cl/wp-content/doctor-tomas-velozo.jpeg" class="image-popup"><img width="768" height="445" src="http://www.expresodelacosta.cl/wp-content/doctor-tomas-velozo-768x445.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.expresodelacosta.cl/?cat=217"  rel="category tag">De Pichilemu</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Cambio de director en Hospital   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.expresodelacosta.cl/?p=7986" title="0:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-28T00:05:34-03:00">28 diciembre 2021</time><time class="updated" datetime="2021-12-28T09:01:07-03:00">28 diciembre 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.expresodelacosta.cl/?author=2"
					   title="Felix Calderon">Felix Calderon					</a>
				</span>
			</span>

							<span class="comments"><a href="http://www.expresodelacosta.cl/?p=7986#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span>
			</div>
   	<div class="entry-content clearfix">
   		
<p></p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;A partir de este martes asume el doctor Tomás Velozo en reemplazo del doctor Francisco Roa.</p>



<p>Pichilemu, 27 de diciembre de 2021-.&nbsp;Después de casi 4 años al mando del Hospital de Pichilemu, el doctor Francisco Roa Salas dejará el cargo para iniciar su preparación como especialista, asumiendo a partir de este martes como director el doctor Tomás Velozo Delaunoy, quien hasta la fecha se desempeñaba como encargado de interconsultas GES y no GES del establecimiento.</p>



<p>El doctor Velozo tiene 31 años, oriundo de Curicó, estudió Medicina en la Universidad de Talca y ya en el año 2016 partió como interno en el hospital de Pichilemu “cuando egresé comencé a trabajar acá, porque les gustó mi trabajo y después realicé mi Etapa de Destinación y Formación (EDF) por 3 años en Paredones, donde continuaba residiendo en Pichilemu y viajaba todos los días a cumplir mis labores a la comuna vecina”.</p>



<p>En marzo del año pasado inició sus estudios de especialidad en Traumatología, pero como debido a la pandemia se suspendió el uso de pabellones “y el aprendizaje no era el mismo de una época normal, retorné al Servicio de Salud, permaneciendo cuatro meses en el Hospital de Peumo y en noviembre del año pasado regresé a Pichilemu, muy contento de volver a trabajar con los funcionarios a los cuales mayoritariamente ya conocía y espero permanecer el máximo de tiempo que se pueda como general de zona, para luego retomar mis estudios de especialidad”.</p>



<p>El doctor Roa permanecerá unas semanas más en el establecimiento, asumiendo temporalmente como subdirector médico (s), hasta que deje definitivamente el hospital para iniciar sus estudios de especialidad, en el área de anestesiología.</p>



<p></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.expresodelacosta.cl/?p=7986" data-a2a-title="Cambio de director en Hospital"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.expresodelacosta.cl%2F%3Fp%3D7986&amp;linkname=Cambio%20de%20director%20en%20Hospital" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.expresodelacosta.cl%2F%3Fp%3D7986&amp;linkname=Cambio%20de%20director%20en%20Hospital" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/share_save_120_16.png" alt="Share"></a></div></div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.expresodelacosta.cl/?p=7983" rel="prev"><span class="meta-nav">&larr;</span> Seremi de Salud lanzó campaña “Por un verano sin Covid-19”</a></li>
			<li class="next"><a href="http://www.expresodelacosta.cl/?p=7993" rel="next">LANZAMIENTO PLAN VERANO 2022 <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://www.expresodelacosta.cl/?p=7796" title="PDI DETIENE A FUNCIONARIOS MUNICIPALES POR PRESUNTOS DELITOS">
							<img width="390" height="205" src="http://www.expresodelacosta.cl/wp-content/FRONTIS-MUNI-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.expresodelacosta.cl/?p=7796" rel="bookmark" title="PDI DETIENE A FUNCIONARIOS MUNICIPALES POR PRESUNTOS DELITOS">PDI DETIENE A FUNCIONARIOS MUNICIPALES POR PRESUNTOS DELITOS</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.expresodelacosta.cl/?p=7796" title="17:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-28T17:38:18-03:00">28 julio 2021</time><time class="updated" datetime="2021-07-28T17:38:19-03:00">28 julio 2021</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.expresodelacosta.cl/?author=2" title="Felix Calderon">Felix Calderon</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.expresodelacosta.cl/?p=7796#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://www.expresodelacosta.cl/?p=7788" title="JUEZ DE LETRAS TOMA JURAMENTO DE NUEVA CONSERVADORA Y NOTARIA">
							<img width="390" height="205" src="http://www.expresodelacosta.cl/wp-content/FOTO-NOTARIA-PICHILEMU-crop-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.expresodelacosta.cl/?p=7788" rel="bookmark" title="JUEZ DE LETRAS TOMA JURAMENTO DE NUEVA CONSERVADORA Y NOTARIA">JUEZ DE LETRAS TOMA JURAMENTO DE NUEVA CONSERVADORA Y NOTARIA</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.expresodelacosta.cl/?p=7788" title="22:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-27T22:23:46-03:00">27 julio 2021</time><time class="updated" datetime="2021-07-27T22:28:29-03:00">27 julio 2021</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.expresodelacosta.cl/?author=2" title="Felix Calderon">Felix Calderon</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.expresodelacosta.cl/?p=7788#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=7986#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://www.expresodelacosta.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='7986' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ec1c2b77f9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="64"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="metaslider_widget-5" class="widget widget_metaslider_widget clearfix"><h3 class="widget-title"><span>REVISTA</span></h3><div id="metaslider-id-303" style="max-width: 500px; margin: 0 auto;" class="ml-slider-3-15-2 metaslider metaslider-nivo metaslider-303 ml-slider">
    <div id="metaslider_container_303">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_303' class='nivoSlider'><img width="1478" height="956" src="http://www.expresodelacosta.cl/wp-content/nueva-entrada-19.png" class="slider-303 slide-794" alt="" data-caption="" data-thumb="" title="" rel="" srcset="http://www.expresodelacosta.cl/wp-content/nueva-entrada-19.png 1478w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-19-300x194.png 300w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-19-768x497.png 768w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-19-1024x662.png 1024w" sizes="(max-width: 1478px) 100vw, 1478px" /><img width="1484" height="954" src="http://www.expresodelacosta.cl/wp-content/nueva-entrada-18.png" class="slider-303 slide-792" alt="" data-caption="" data-thumb="" title="" rel="" srcset="http://www.expresodelacosta.cl/wp-content/nueva-entrada-18.png 1484w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-18-300x193.png 300w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-18-768x494.png 768w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-18-1024x658.png 1024w" sizes="(max-width: 1484px) 100vw, 1484px" /><img width="1480" height="962" src="http://www.expresodelacosta.cl/wp-content/nueva-entrada-17.png" class="slider-303 slide-790" alt="" data-caption="" data-thumb="" title="" rel="" srcset="http://www.expresodelacosta.cl/wp-content/nueva-entrada-17.png 1480w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-17-300x195.png 300w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-17-768x499.png 768w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-17-1024x666.png 1024w" sizes="(max-width: 1480px) 100vw, 1480px" /><img width="1478" height="958" src="http://www.expresodelacosta.cl/wp-content/nueva-entrada-16.png" class="slider-303 slide-789" alt="" data-caption="" data-thumb="" title="" rel="" srcset="http://www.expresodelacosta.cl/wp-content/nueva-entrada-16.png 1478w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-16-300x194.png 300w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-16-768x498.png 768w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-16-1024x664.png 1024w" sizes="(max-width: 1478px) 100vw, 1478px" /><img width="1482" height="962" src="http://www.expresodelacosta.cl/wp-content/nueva-entrada-15.png" class="slider-303 slide-788" alt="" data-caption="" data-thumb="" title="" rel="" srcset="http://www.expresodelacosta.cl/wp-content/nueva-entrada-15.png 1482w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-15-300x195.png 300w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-15-768x499.png 768w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-15-1024x665.png 1024w" sizes="(max-width: 1482px) 100vw, 1482px" /><img width="1484" height="954" src="http://www.expresodelacosta.cl/wp-content/nueva-entrada-13.png" class="slider-303 slide-786" alt="" data-caption="" data-thumb="" title="" rel="" srcset="http://www.expresodelacosta.cl/wp-content/nueva-entrada-13.png 1484w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-13-300x193.png 300w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-13-768x494.png 768w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-13-1024x658.png 1024w" sizes="(max-width: 1484px) 100vw, 1484px" /><img width="1484" height="966" src="http://www.expresodelacosta.cl/wp-content/nueva-entrada-12.png" class="slider-303 slide-785" alt="" data-caption="" data-thumb="" title="" rel="" srcset="http://www.expresodelacosta.cl/wp-content/nueva-entrada-12.png 1484w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-12-300x195.png 300w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-12-768x500.png 768w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-12-1024x667.png 1024w" sizes="(max-width: 1484px) 100vw, 1484px" /><img width="1478" height="958" src="http://www.expresodelacosta.cl/wp-content/nueva-entrada-11.png" class="slider-303 slide-784" alt="" data-caption="" data-thumb="" title="" rel="" srcset="http://www.expresodelacosta.cl/wp-content/nueva-entrada-11.png 1478w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-11-300x194.png 300w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-11-768x498.png 768w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-11-1024x664.png 1024w" sizes="(max-width: 1478px) 100vw, 1478px" /><img width="1482" height="960" src="http://www.expresodelacosta.cl/wp-content/nueva-entrada-10.png" class="slider-303 slide-783" alt="" data-caption="" data-thumb="" title="" rel="" srcset="http://www.expresodelacosta.cl/wp-content/nueva-entrada-10.png 1482w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-10-300x194.png 300w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-10-768x497.png 768w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-10-1024x663.png 1024w" sizes="(max-width: 1482px) 100vw, 1482px" /><img width="1478" height="954" src="http://www.expresodelacosta.cl/wp-content/nueva-entrada-9.png" class="slider-303 slide-782" alt="" data-caption="" data-thumb="" title="" rel="" srcset="http://www.expresodelacosta.cl/wp-content/nueva-entrada-9.png 1478w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-9-300x194.png 300w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-9-768x496.png 768w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-9-1024x661.png 1024w" sizes="(max-width: 1478px) 100vw, 1478px" /><img width="1478" height="958" src="http://www.expresodelacosta.cl/wp-content/nueva-entrada-8.png" class="slider-303 slide-781" alt="" data-caption="" data-thumb="" title="" rel="" srcset="http://www.expresodelacosta.cl/wp-content/nueva-entrada-8.png 1478w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-8-300x194.png 300w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-8-768x498.png 768w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-8-1024x664.png 1024w" sizes="(max-width: 1478px) 100vw, 1478px" /><img width="1476" height="956" src="http://www.expresodelacosta.cl/wp-content/nueva-entrada-7.png" class="slider-303 slide-780" alt="" data-caption="" data-thumb="" title="" rel="" srcset="http://www.expresodelacosta.cl/wp-content/nueva-entrada-7.png 1476w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-7-300x194.png 300w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-7-768x497.png 768w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-7-1024x663.png 1024w" sizes="(max-width: 1476px) 100vw, 1476px" /><img width="1478" height="962" src="http://www.expresodelacosta.cl/wp-content/nueva-entrada-6.png" class="slider-303 slide-779" alt="" data-caption="" data-thumb="" title="" rel="" srcset="http://www.expresodelacosta.cl/wp-content/nueva-entrada-6.png 1478w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-6-300x195.png 300w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-6-768x500.png 768w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-6-1024x667.png 1024w" sizes="(max-width: 1478px) 100vw, 1478px" /><img width="1480" height="962" src="http://www.expresodelacosta.cl/wp-content/nueva-entrada-5.png" class="slider-303 slide-778" alt="" data-caption="" data-thumb="" title="" rel="" srcset="http://www.expresodelacosta.cl/wp-content/nueva-entrada-5.png 1480w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-5-300x195.png 300w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-5-768x499.png 768w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-5-1024x666.png 1024w" sizes="(max-width: 1480px) 100vw, 1480px" /><img width="1482" height="960" src="http://www.expresodelacosta.cl/wp-content/nueva-entrada-4.png" class="slider-303 slide-777" alt="" data-caption="" data-thumb="" title="" rel="" srcset="http://www.expresodelacosta.cl/wp-content/nueva-entrada-4.png 1482w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-4-300x194.png 300w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-4-768x497.png 768w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-4-1024x663.png 1024w" sizes="(max-width: 1482px) 100vw, 1482px" /><img width="1482" height="961" src="http://www.expresodelacosta.cl/wp-content/nueva-entrada-3.png" class="slider-303 slide-776" alt="" data-caption="" data-thumb="" title="" rel="" srcset="http://www.expresodelacosta.cl/wp-content/nueva-entrada-3.png 1482w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-3-300x195.png 300w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-3-768x498.png 768w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-3-1024x664.png 1024w" sizes="(max-width: 1482px) 100vw, 1482px" /><img width="1454" height="960" src="http://www.expresodelacosta.cl/wp-content/nueva-entrada-2.png" class="slider-303 slide-775" alt="" data-caption="" data-thumb="" title="" rel="" srcset="http://www.expresodelacosta.cl/wp-content/nueva-entrada-2.png 1454w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-2-300x198.png 300w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-2-768x507.png 768w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-2-1024x676.png 1024w" sizes="(max-width: 1454px) 100vw, 1454px" /><img width="1478" height="958" src="http://www.expresodelacosta.cl/wp-content/nueva-entrada-1.png" class="slider-303 slide-774" alt="" data-caption="" data-thumb="" title="" rel="" srcset="http://www.expresodelacosta.cl/wp-content/nueva-entrada-1.png 1478w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-1-300x194.png 300w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-1-768x498.png 768w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-1-1024x664.png 1024w" sizes="(max-width: 1478px) 100vw, 1478px" /><img width="1472" height="950" src="http://www.expresodelacosta.cl/wp-content/nueva-entrada-0.png" class="slider-303 slide-773" alt="" data-caption="" data-thumb="" title="" rel="" srcset="http://www.expresodelacosta.cl/wp-content/nueva-entrada-0.png 1472w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-0-300x194.png 300w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-0-768x496.png 768w, http://www.expresodelacosta.cl/wp-content/nueva-entrada-0-1024x661.png 1024w" sizes="(max-width: 1472px) 100vw, 1472px" /></div></div>
        
    </div>
</div></aside><aside id="metaslider_widget-6" class="widget widget_metaslider_widget clearfix"><h3 class="widget-title"><span>DIARIO DIGITAL</span></h3><div id="metaslider-id-364" style="max-width: 500px; margin: 0 auto;" class="ml-slider-3-15-2 metaslider metaslider-nivo metaslider-364 ml-slider">
    <div id="metaslider_container_364">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_364' class='nivoSlider'><img width="429" height="620" src="http://www.expresodelacosta.cl/wp-content/expreso-digital-132-06-DE-OCTUBRE-2016-e1476284292657.png" class="slider-364 slide-767" alt="" data-caption="" data-thumb="" title="" rel="" srcset="http://www.expresodelacosta.cl/wp-content/expreso-digital-132-06-DE-OCTUBRE-2016-e1476284292657.png 429w, http://www.expresodelacosta.cl/wp-content/expreso-digital-132-06-DE-OCTUBRE-2016-e1476284292657-208x300.png 208w" sizes="(max-width: 429px) 100vw, 429px" /></div></div>
        
    </div>
</div></aside><aside id="metaslider_widget-7" class="widget widget_metaslider_widget clearfix"><h3 class="widget-title"><span>PUBLICIDAD</span></h3><div id="metaslider-id-43" style="max-width: 550px;" class="ml-slider-3-15-2 metaslider metaslider-flex metaslider-43 ml-slider nav-hidden">
    <div id="metaslider_container_43">
        <div id="metaslider_43">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-4881 ms-image"><img src="http://www.expresodelacosta.cl/wp-content/IMG-20180625-WA0000-550x400.jpg" height="400" width="550" alt="" class="slider-43 slide-4881" /></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside id="metaslider_widget-8" class="widget widget_metaslider_widget clearfix"><div id="metaslider-id-51" style="max-width: 550px;" class="ml-slider-3-15-2 metaslider metaslider-flex metaslider-51 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_51">
        <div id="metaslider_51">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-3662 ms-image"><img src="http://www.expresodelacosta.cl/wp-content/IPG-550x400.jpg" height="400" width="550" alt="" class="slider-51 slide-3662" /></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside id="metaslider_widget-9" class="widget widget_metaslider_widget clearfix"><div id="metaslider-id-52" style="max-width: 550px;" class="ml-slider-3-15-2 metaslider metaslider-flex metaslider-52 ml-slider nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_52">
        <div id="metaslider_52">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-2641 ms-image"><img src="http://www.expresodelacosta.cl/wp-content/LOGO-ABACO-CON-PERSONA1-1-550x400.jpg" height="400" width="550" alt="" class="slider-52 slide-2641" /></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside id="metaslider_widget-10" class="widget widget_metaslider_widget clearfix"><div id="metaslider-id-53" style="max-width: 550px;" class="ml-slider-3-15-2 metaslider metaslider-flex metaslider-53 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_53">
        <div id="metaslider_53">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div></aside><aside id="metaslider_widget-11" class="widget widget_metaslider_widget clearfix"><div id="metaslider-id-61" style="max-width: 550px;" class="ml-slider-3-15-2 metaslider metaslider-flex metaslider-61 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_61">
        <div id="metaslider_61">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-755 ms-image"><img src="http://www.expresodelacosta.cl/wp-content/BANNER-OPTICA-01-550x400.png" height="400" width="550" alt="" class="slider-61 slide-755" /></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside id="metaslider_widget-12" class="widget widget_metaslider_widget clearfix"><div id="metaslider-id-119" style="max-width: 550px;" class="ml-slider-3-15-2 metaslider metaslider-flex metaslider-119 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_119">
        <div id="metaslider_119">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-754 ms-image"><img src="http://www.expresodelacosta.cl/wp-content/ARTE-MAR-AZUL-550x400.png" height="400" width="550" alt="" class="slider-119 slide-754" /></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside id="metaslider_widget-14" class="widget widget_metaslider_widget clearfix"><div id="metaslider-id-133" style="max-width: 550px;" class="ml-slider-3-15-2 metaslider metaslider-flex metaslider-133 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_133">
        <div id="metaslider_133">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-1010 ms-image"><a href="http://www.bimdesign.cl" target="_blank"><img src="http://www.expresodelacosta.cl/wp-content/revista-1-550x400.png" height="400" width="550" alt="" class="slider-133 slide-1010" /></a></li>
                <li style="display: none; width: 100%;" class="slide-1011 ms-image"><a href="http://studiograf.cl" target="_blank"><img src="http://www.expresodelacosta.cl/wp-content/revista2-550x400.png" height="400" width="550" alt="" class="slider-133 slide-1011" /></a></li>
                <li style="display: none; width: 100%;" class="slide-3925 ms-image"><img src="http://www.expresodelacosta.cl/wp-content/banner-limpia-fosa-550x400.jpg" height="400" width="550" alt="" class="slider-133 slide-3925" /></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside id="colormag_featured_posts_vertical_widget-3" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">PUBLICACIONES LEGALES</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://www.expresodelacosta.cl/?p=7967" title="PUBLICACIONES LEGALES: Extracto: Pedro Emilio Cornejo Pino"><img width="390" height="205" src="http://www.expresodelacosta.cl/wp-content/legales-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="PUBLICACIONES LEGALES: Extracto: Pedro Emilio Cornejo Pino" title="PUBLICACIONES LEGALES: Extracto: Pedro Emilio Cornejo Pino" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.expresodelacosta.cl/?cat=8"  rel="category tag">Legales</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.expresodelacosta.cl/?p=7967" title="PUBLICACIONES LEGALES: Extracto: Pedro Emilio Cornejo Pino">PUBLICACIONES LEGALES: Extracto: Pedro Emilio Cornejo Pino</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.expresodelacosta.cl/?p=7967" title="9:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-15T09:41:58-03:00">15 diciembre 2021</time><time class="updated" datetime="2021-12-15T09:41:59-03:00">15 diciembre 2021</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.expresodelacosta.cl/?author=2" title="Felix Calderon">Felix Calderon</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.expresodelacosta.cl/?p=7967#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>Extracto Pedro Emilio Cornejo Pino, solicita derecho de aprovechamiento aguas subterráneas, consuntivo, permanente y continuo, por 2 l/s y volumen</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.expresodelacosta.cl/?p=7967" data-a2a-title="PUBLICACIONES LEGALES: Extracto: Pedro Emilio Cornejo Pino"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.expresodelacosta.cl%2F%3Fp%3D7967&amp;linkname=PUBLICACIONES%20LEGALES%3A%20Extracto%3A%20Pedro%20Emilio%20Cornejo%20Pino" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.expresodelacosta.cl%2F%3Fp%3D7967&amp;linkname=PUBLICACIONES%20LEGALES%3A%20Extracto%3A%20Pedro%20Emilio%20Cornejo%20Pino" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/share_save_120_16.png" alt="Share"></a></div></div>						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://www.expresodelacosta.cl/?p=7904" title="EXTRACTO.  SOCIEDAD INMOBILIARIA TOPOCALMA SPA"><img width="130" height="90" src="http://www.expresodelacosta.cl/wp-content/legales-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="EXTRACTO.  SOCIEDAD INMOBILIARIA TOPOCALMA SPA" title="EXTRACTO.  SOCIEDAD INMOBILIARIA TOPOCALMA SPA" srcset="http://www.expresodelacosta.cl/wp-content/legales-130x90.jpg 130w, http://www.expresodelacosta.cl/wp-content/legales-392x272.jpg 392w, http://www.expresodelacosta.cl/wp-content/legales-620x620.jpg 620w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.expresodelacosta.cl/?cat=8"  rel="category tag">Legales</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.expresodelacosta.cl/?p=7904" title="EXTRACTO.  SOCIEDAD INMOBILIARIA TOPOCALMA SPA">EXTRACTO.  SOCIEDAD INMOBILIARIA TOPOCALMA SPA</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.expresodelacosta.cl/?p=7904" title="1:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-24T01:58:00-03:00">24 noviembre 2021</time><time class="updated" datetime="2021-11-23T22:02:30-03:00">23 noviembre 2021</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.expresodelacosta.cl/?author=2" title="Felix Calderon">Felix Calderon</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.expresodelacosta.cl/?p=7904#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.expresodelacosta.cl/?p=7901" title="EXTRACTO.  SOCIEDAD INMOBILIARIA TOPOCALMA SPA,"><img width="130" height="90" src="http://www.expresodelacosta.cl/wp-content/legales-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="EXTRACTO.  SOCIEDAD INMOBILIARIA TOPOCALMA SPA," title="EXTRACTO.  SOCIEDAD INMOBILIARIA TOPOCALMA SPA," srcset="http://www.expresodelacosta.cl/wp-content/legales-130x90.jpg 130w, http://www.expresodelacosta.cl/wp-content/legales-392x272.jpg 392w, http://www.expresodelacosta.cl/wp-content/legales-620x620.jpg 620w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.expresodelacosta.cl/?cat=8"  rel="category tag">Legales</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.expresodelacosta.cl/?p=7901" title="EXTRACTO.  SOCIEDAD INMOBILIARIA TOPOCALMA SPA,">EXTRACTO.  SOCIEDAD INMOBILIARIA TOPOCALMA SPA,</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.expresodelacosta.cl/?p=7901" title="1:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-24T01:52:00-03:00">24 noviembre 2021</time><time class="updated" datetime="2021-11-30T17:07:37-03:00">30 noviembre 2021</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.expresodelacosta.cl/?author=2" title="Felix Calderon">Felix Calderon</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.expresodelacosta.cl/?p=7901#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.expresodelacosta.cl/?p=7849" title="PUBLICACION LEGAL: Remate de Propiedad en Pichilemu"><img width="130" height="90" src="http://www.expresodelacosta.cl/wp-content/legales-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="PUBLICACION LEGAL: Remate de Propiedad en Pichilemu" title="PUBLICACION LEGAL: Remate de Propiedad en Pichilemu" srcset="http://www.expresodelacosta.cl/wp-content/legales-130x90.jpg 130w, http://www.expresodelacosta.cl/wp-content/legales-392x272.jpg 392w, http://www.expresodelacosta.cl/wp-content/legales-620x620.jpg 620w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.expresodelacosta.cl/?cat=8"  rel="category tag">Legales</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.expresodelacosta.cl/?p=7849" title="PUBLICACION LEGAL: Remate de Propiedad en Pichilemu">PUBLICACION LEGAL: Remate de Propiedad en Pichilemu</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.expresodelacosta.cl/?p=7849" title="0:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-06T00:10:00-03:00">6 septiembre 2021</time><time class="updated" datetime="2021-09-05T21:43:48-03:00">5 septiembre 2021</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.expresodelacosta.cl/?author=2" title="Felix Calderon">Felix Calderon</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.expresodelacosta.cl/?p=7849#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				

<div class="site-info">
 <span style="color:#FFFFFF">                  
 <center> Desarrollado por <a href="http://studiograf.cl/" target="_blank">Studiograf</a>. Diseñado <a href="http://studiograf.cl/" target="_blank">Cleon</a>.   </center>                 </div>


                                      
                  </div>
					</div>
				</div>
			</div>
		
</body>
</html>
		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
						<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
          
                  <div class="footer-socket-left-sectoin">
   						        <div class="footer-socket-right-section">
   								<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/elexpreso.delacosta/?ref=aymt_homepage_panel" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/expresodlacosta" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCkGYbeIKX8j5l6pP9wF4vaQ" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
		                  </div>
                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/plugins/yottie-lite/assets/yottie-lite/dist/jquery.yottie-lite.bundled.js?ver=1.3.3'></script>
<link rel='stylesheet' id='metaslider-nivo-slider-css'  href='http://www.expresodelacosta.cl/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.15.2' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.expresodelacosta.cl/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.15.2' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='http://www.expresodelacosta.cl/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.15.2' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.expresodelacosta.cl/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.15.2' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/plugins/contact-form-add/public/assets/js/jquery-validate.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smuzform = {"ajaxurl":"http:\/\/www.expresodelacosta.cl\/wp-admin\/admin-ajax.php","errorMessages":{"required":"This field is required.","email":"Please enter a valid email address.","number":"The value you have entered is not a numeric value","url":"URL is not valid."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/plugins/contact-form-add/public/assets/js/smuzforms.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-includes/js/comment-reply.min.js?ver=5.3.10'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/themes/colormag/js/navigation.js?ver=5.3.10'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3.10'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.10'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-includes/js/wp-embed.min.js?ver=5.3.10'></script>
<script async="async" type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.15.2'></script>
<script type='text/javascript'>
var metaslider_303 = function($) {
            $('#metaslider_303').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:2000,
                effect:"boxRain",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:700,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_303');
        };
        var timer_metaslider_303 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_303, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_303, 1) : metaslider_303(window.jQuery);
        };
        timer_metaslider_303();
var metaslider_364 = function($) {
            $('#metaslider_364').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:2000,
                effect:"boxRain",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:700,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_364');
        };
        var timer_metaslider_364 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_364, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_364, 1) : metaslider_364(window.jQuery);
        };
        timer_metaslider_364();
</script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.15.2'></script>
<script type='text/javascript'>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</script>
</body>
</html>