<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="http://www.expresodelacosta.cl/xmlrpc.php">
    
    <!-- Schema meta -->
        <script type="application/ld+json">
{
          "@context": "http://schema.org",
          "@type": "NewsArticle",
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://www.expresodelacosta.cl/carabineros-detiene-a-3-sujetos-por-robo-frustrado/"
          },
          "headline": "Carabineros detiene a 3 sujetos por robo frustrado",
          "image": [
            "http://www.expresodelacosta.cl/wp-content/IMG_20220711_113224.jpg"
           ],
          "datePublished": "1970-01-01T00:00:01+00:00",
          "dateModified": "2022-07-11T14:15:08-03:00",
          "author": {
            "@type": "Person",
            "name": "Felix Calderon"
          },
           "publisher": {
            "@type": "Organization",
            "name": "Expreso de la costa",
            "logo": {
              "@type": "ImageObject",
              "url": "http://www.expresodelacosta.cl/wp-content/Sin-titulo-1_Mesa-de-trabajo-1.png"
            }
          },
          "description": ""
        }
        </script>
            <script type="application/javascript">var ajaxurl = "http://www.expresodelacosta.cl/wp-admin/admin-ajax.php"</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript"> var epic_ad_ajax_url = "http://www.expresodelacosta.cl/?ajax-request=epic_ad";</script>
	<!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Carabineros detiene a 3 sujetos por robo frustrado - Expreso de la costa</title>
	<link rel="canonical" href="http://www.expresodelacosta.cl/carabineros-detiene-a-3-sujetos-por-robo-frustrado/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Carabineros detiene a 3 sujetos por robo frustrado - Expreso de la costa" />
	<meta property="og:description" content="El día 09.07.2022 a eso de las 22:20 se informa de un robo con violencia en un domicilio particular de calle Pucalán en la comuna de Pichilemu, personal policial una vez en el lugar entrevista a la víctima quien manifiesta que momentos antes al llegar a su domicilio en su vehículo particular y en compañía de su cónyuge descienden tres sujetos de un vehículo uno de los cuales lo golpea con un arma de fuego y le manifiesta que entregue el vehículo comenzando un forcejeo, momento en que pasa una patrulla de seguridad ciudadana quienes alertaron a carabineros, lo que [&hellip;]" />
	<meta property="og:url" content="http://www.expresodelacosta.cl/carabineros-detiene-a-3-sujetos-por-robo-frustrado/" />
	<meta property="og:site_name" content="Expreso de la costa" />
	<meta property="article:published_time" content="2022-07-10T15:46:00+00:00" />
	<meta property="article:modified_time" content="2022-07-11T17:15:08+00:00" />
	<meta property="og:image" content="http://www.expresodelacosta.cl/wp-content/IMG_20220711_113224.jpg" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="1250" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Felix Calderon" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.expresodelacosta.cl/#website","url":"http://www.expresodelacosta.cl/","name":"Expreso de la costa","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.expresodelacosta.cl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"http://www.expresodelacosta.cl/carabineros-detiene-a-3-sujetos-por-robo-frustrado/#primaryimage","url":"http://www.expresodelacosta.cl/wp-content/IMG_20220711_113224.jpg","contentUrl":"http://www.expresodelacosta.cl/wp-content/IMG_20220711_113224.jpg","width":1080,"height":1250},{"@type":"WebPage","@id":"http://www.expresodelacosta.cl/carabineros-detiene-a-3-sujetos-por-robo-frustrado/#webpage","url":"http://www.expresodelacosta.cl/carabineros-detiene-a-3-sujetos-por-robo-frustrado/","name":"Carabineros detiene a 3 sujetos por robo frustrado - Expreso de la costa","isPartOf":{"@id":"http://www.expresodelacosta.cl/#website"},"primaryImageOfPage":{"@id":"http://www.expresodelacosta.cl/carabineros-detiene-a-3-sujetos-por-robo-frustrado/#primaryimage"},"datePublished":"2022-07-10T15:46:00+00:00","dateModified":"2022-07-11T17:15:08+00:00","author":{"@id":"http://www.expresodelacosta.cl/#/schema/person/b66f5f6382c60056b9d01a971be70f4f"},"breadcrumb":{"@id":"http://www.expresodelacosta.cl/carabineros-detiene-a-3-sujetos-por-robo-frustrado/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://www.expresodelacosta.cl/carabineros-detiene-a-3-sujetos-por-robo-frustrado/"]}]},{"@type":"BreadcrumbList","@id":"http://www.expresodelacosta.cl/carabineros-detiene-a-3-sujetos-por-robo-frustrado/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"http://www.expresodelacosta.cl/"},{"@type":"ListItem","position":2,"name":"Carabineros detiene a 3 sujetos por robo frustrado"}]},{"@type":"Person","@id":"http://www.expresodelacosta.cl/#/schema/person/b66f5f6382c60056b9d01a971be70f4f","name":"Felix Calderon","image":{"@type":"ImageObject","inLanguage":"es","@id":"http://www.expresodelacosta.cl/#/schema/person/image/","url":"http://0.gravatar.com/avatar/94613e0849062ea993bf7d7b0153ee29?s=96&d=mm&r=g","contentUrl":"http://0.gravatar.com/avatar/94613e0849062ea993bf7d7b0153ee29?s=96&d=mm&r=g","caption":"Felix Calderon"},"url":"http://www.expresodelacosta.cl/author/felix-calderon/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Expreso de la costa &raquo; Feed" href="http://www.expresodelacosta.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expreso de la costa &raquo; Feed de los comentarios" href="http://www.expresodelacosta.cl/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Nota: MonsterInsights no está actualmente configurado en este sitio. El dueño del sitio necesita identificarse usando su cuenta de Google Analytics en el panel de ajustes de MonsterInsights. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.expresodelacosta.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- expresodelacosta.cl is managing ads with Advanced Ads 1.33.1 – https://wpadvancedads.com/ --><script id="expre-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sby_styles-css'  href='http://www.expresodelacosta.cl/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='sbi_styles-css'  href='http://www.expresodelacosta.cl/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.expresodelacosta.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='spacedmonkey-classic-menu-block-style-inline-css' type='text/css'>
.wp-classic-menu-block>.menu{list-style:none;margin:0;padding:0;text-align:left;width:100%}.wp-classic-menu-block>.menu ul{left:-999em;list-style:none;margin:0;padding:0;position:absolute}.wp-classic-menu-block>.menu li{display:inline-block;padding-right:var(--wp--style--block-gap,2em);position:relative;text-align:left}.wp-classic-menu-block>.menu li:hover>ul{left:auto}.wp-classic-menu-block>.menu li li{display:block}.wp-classic-menu-block>.menu li li:hover>ul{left:100%;top:0}

</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.expresodelacosta.cl/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.expresodelacosta.cl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.expresodelacosta.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='smuzform-public-form-render-css'  href='http://www.expresodelacosta.cl/wp-content/plugins/contact-form-add/public/assets/css/form-style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='metadata-style-css'  href='http://www.expresodelacosta.cl/wp-content/plugins/display-post-metadata/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-ad-style-css'  href='http://www.expresodelacosta.cl/wp-content/plugins/epic-ad/assets/css/style.css?ver=1.0.1' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tiempo-css'  href='http://www.expresodelacosta.cl/wp-content/plugins/tiempo/public/css/tiempo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='http://www.expresodelacosta.cl/wp-content/plugins/tnm-shortcode/css/shortcode.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='thenextmag_vendors-css'  href='http://www.expresodelacosta.cl/wp-content/themes/the-next-mag/css/vendors.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='thenextmag-style-css'  href='http://www.expresodelacosta.cl/wp-content/themes/the-next-mag/css/style.css?ver=5.9.3' type='text/css' media='all' />
<style id='thenextmag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.expresodelacosta.cl/wp-content/themes/the-next-mag/plugins/login-with-ajax/widget.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.expresodelacosta.cl/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.expresodelacosta.cl/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Rubik:300,400,500,600,700,800,900,300italic,400italic,500italic,600italic,700italic,800italic,900italic&#038;subset=latin&#038;display=swap&#038;ver=1654138298" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Rubik:300,400,500,600,700,800,900,300italic,400italic,500italic,600italic,700italic,800italic,900italic&#038;subset=latin&#038;display=swap&#038;ver=1654138298" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Rubik:300,400,500,600,700,800,900,300italic,400italic,500italic,600italic,700italic,800italic,900italic&#038;subset=latin&#038;display=swap&#038;ver=1654138298" /></noscript><link rel='stylesheet' id='jetpack_css-css'  href='http://www.expresodelacosta.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=10.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/plugins/shortcode-for-current-date/dist/script.js?ver=5.9.3' id='shortcode-for-current-date-script-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='http://www.expresodelacosta.cl/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/plugins/tiempo/public/js/tiempo-public.js?ver=1.0.0' id='tiempo-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.expresodelacosta.cl\/wp-admin\/admin-ajax.php","off":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/plugins/login-with-ajax/templates/login-with-ajax.legacy.min.js?ver=4.0.1' id='login-with-ajax-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.expresodelacosta.cl\/wp-admin\/admin-ajax.php","security":"b101efdde6","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.expresodelacosta.cl\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.expresodelacosta.cl\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="http://www.expresodelacosta.cl/wp-json/" /><link rel="alternate" type="application/json" href="http://www.expresodelacosta.cl/wp-json/wp/v2/posts/9343" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.expresodelacosta.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.expresodelacosta.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='http://www.expresodelacosta.cl/?p=9343' />
<link rel="alternate" type="application/json+oembed" href="http://www.expresodelacosta.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.expresodelacosta.cl%2Fcarabineros-detiene-a-3-sujetos-por-robo-frustrado%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.expresodelacosta.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.expresodelacosta.cl%2Fcarabineros-detiene-a-3-sujetos-por-robo-frustrado%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.71.0" /><style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style><link type="text/css" rel="stylesheet" href="http://www.expresodelacosta.cl/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<meta name="framework" content="Redux 4.1.22" /><style type='text/css'>img#wpstats{display:none}</style>
	<a href="https://www.facebook.com/elexpreso.delacosta"><img loading="lazy" src="http://www.expresodelacosta.cl/wp-content/bannersuperior2.jpg" alt=""  width="2000" height="213"   /></a><link rel="icon" href="http://www.expresodelacosta.cl/wp-content/cropped-cropped-expresologo-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.expresodelacosta.cl/wp-content/cropped-cropped-expresologo-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.expresodelacosta.cl/wp-content/cropped-cropped-expresologo-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.expresodelacosta.cl/wp-content/cropped-cropped-expresologo-2-270x270.jpg" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style>		<style type="text/css" id="wp-custom-css">
			.post__thumb img{
	height:200px;
	object-fit: cover;
}
.post--horizontal .post__thumb img{
	height:90px;
	object-fit: cover
}
.navigation-bar-btn {
    display: none; 
}
.entry-author__name {
	display:none;
}
.entry-author{
	display:none;
}		</style>
		<style id="tnm_option-dynamic-css" title="dynamic-css" class="redux-options-output">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</style></head>
<body class="post-template-default single single-post postid-9343 single-format-standard elementor-default elementor-kit-8040 aa-prefix-expre-">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>    <div class="site-wrapper header-3">
        <header class="site-header site-header--skin-1">
    <!-- Header content -->
    <div class="header-main hidden-xs hidden-sm  header-main--inverse">
            	<div class="container">
    		<div class="row row--flex row--vertical-center">
                <div class="col-xs-4">
					<div class="header-logo text-left">
						<a href="http://www.expresodelacosta.cl">
    						<!-- logo open -->
                                                            <img src="http://www.expresodelacosta.cl/wp-content/Sin-titulo-1_Mesa-de-trabajo-1.png" alt="logo" width="200px"/>
                                                        <!-- logo close -->
    					</a>
					</div>
				</div>
                <div class="col-xs-8">
                                            <div class="site-header__ads">
                                        					<a href="https://www.facebook.com/PCBeach-Centro-Tecnológico-173258599390844/about/?ref=page_internal"><img src="http://www.expresodelacosta.cl/wp-content/pcbeach-2.jpg" style="width:100%; height: auto;" /></a>
</body>
</html>
<!-- clock widget start -->
<script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href","https://s.bookcdn.com//css/cl/bw-cl-200x24.css?v=0.0.1"); document.getElementsByTagName("head")[0].appendChild(css_file); </script> <div id="tw_2_449340515" style="display: inline-flex;"><div style="width:1000px; height:24px; margin: 0 auto;"><a href="https://hotelmix.es/time/pichilemu-65289">Pichilemu</a><br/></div></div> <script type="text/javascript"> function setWidgetData_449340515(data){ if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = ''; var params = data.results[i]; objMainBlock = document.getElementById('tw_'+params.widget_type+'_'+params.widget_id); if(objMainBlock !== null) objMainBlock.innerHTML = params.html_code; } } } var clock_timer_449340515 = -1; widgetSrc = "https://widgets.booked.net/time/info?ver=2;domid=582;type=2;id=449340515;scode=124;city_id=65289;wlangid=4;mode=0;details=0;background=ffffff;border_color=ffffff;color=2071c9;add_background=2071c9;add_color=ffffff;head_color=ffffff;border=1;transparent=0"; var widgetUrl = location.href; widgetSrc += '&ref=' + widgetUrl; var wstrackId = ""; if (wstrackId) { widgetSrc += ';wstrackId=' + wstrackId + ';' } var timeBookedScript = document.createElement("script"); timeBookedScript.setAttribute("type", "text/javascript"); timeBookedScript.src = widgetSrc; document.body.appendChild(timeBookedScript); </script>
<!-- clock widget end -->



            						
                                					</div>
                    				</div>
    		</div>
    	</div>
    </div><!-- Header content -->
    
    <!-- Mobile header -->
    <div id="mnmd-mobile-header" class="mobile-header visible-xs visible-sm ">
    	<div class="mobile-header__inner mobile-header__inner--flex">
            <!-- mobile logo open -->
    		<div class="header-branding header-branding--mobile mobile-header__section text-left">
    			<div class="header-logo header-logo--mobile flexbox__item text-left">
                    <a href="http://www.expresodelacosta.cl">
                                            
                        <img src="http://www.expresodelacosta.cl/wp-content/Sin-titulo-1_Mesa-de-trabajo-1.png" alt="logo"/>
                                                
                    </a>               
    			</div>
    		</div>
            <!-- logo close -->
    		<div class="mobile-header__section text-right">
    			<button type="submit" class="mobile-header-btn js-search-dropdown-toggle">
    				<span class="hidden-xs">Search</span><i class="mdicon mdicon-search mdicon--last hidden-xs"></i><i class="mdicon mdicon-search visible-xs-inline-block"></i>
    			</button>
                    			<a href="#mnmd-offcanvas-mobile" class="offcanvas-menu-toggle mobile-header-btn js-mnmd-offcanvas-toggle">
    				<span class="hidden-xs">Menu</span><i class="mdicon mdicon-menu mdicon--last hidden-xs"></i><i class="mdicon mdicon-menu visible-xs-inline-block"></i>
    			</a>
                    		</div>
    	</div>
    </div><!-- Mobile header -->
    
    <!-- Navigation bar -->
    <nav class="navigation-bar navigation-bar--fullwidth hidden-xs hidden-sm js-sticky-header-holder  navigation-bar--inverse">
    	<div class="container">
            <div class="navigation-bar__inner">
                                        				<div class="navigation-bar__section">
    					<a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle">
    						<i class="mdicon mdicon-menu"></i>
    					</a>
    				</div>
                                    				<div class="navigation-wrapper navigation-bar__section js-priority-nav">
					<div id="main-menu" class="menu-principal-container"><ul id="menu-principal" class="navigation navigation--main navigation--inline"><li id="menu-item-8614" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8614 menu-item-cat-385"><a href="http://www.expresodelacosta.cl/category/actualidad/">Actualidad</a></li>
<li id="menu-item-632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632 menu-item-cat-10"><a href="http://www.expresodelacosta.cl/category/politica/">Politica</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 menu-item-cat-7"><a href="http://www.expresodelacosta.cl/category/judicial/">Judicial</a></li>
<li id="menu-item-8615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8615 menu-item-cat-13"><a href="http://www.expresodelacosta.cl/category/turismo/">Turismo</a></li>
<li id="menu-item-1007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007 menu-item-cat-8"><a href="http://www.expresodelacosta.cl/category/legales/">Legales</a></li>
<li id="menu-item-8616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8616 menu-item-cat-12"><a href="http://www.expresodelacosta.cl/category/tendencia/">Tendencia</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7 menu-item-cat-3"><a href="http://www.expresodelacosta.cl/category/cultura/">Cultura</a></li>
<li id="menu-item-8832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8832"><a href="http://www.expresodelacosta.cl/videos/">Expreso TV</a></li>
</ul></div>				</div>

				<div class="navigation-bar__section lwa lwa-template-modal">
                    <a href="#login-modal" class="navigation-bar__login-btn navigation-bar-btn" data-toggle="modal" data-target="#login-modal"><i class="mdicon mdicon-person"></i></a>    				<button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button>
                </div>
			</div><!-- .navigation-bar__inner -->
    
    		<div id="header-search-dropdown" class="header-search-dropdown ajax-search is-in-navbar js-ajax-search">
	<div class="container container--narrow">
		<form class="search-form search-form--horizontal" method="get" action="http://www.expresodelacosta.cl/">
			<div class="search-form__input-wrap">
				<input type="text" name="s" class="search-form__input" placeholder="Search" value=""/>
			</div>
			<div class="search-form__submit-wrap">
				<button type="submit" class="search-form__submit btn btn-primary">Search</button>
			</div>
		</form>
		
		<div class="search-results">
			<div class="typing-loader"></div>
			<div class="search-results__inner"></div>
		</div>
	</div>
</div><!-- .header-search-dropdown -->    	</div><!-- .container -->
    </nav><!-- Navigation-bar -->
</header><!-- Site header --><div class="site-content single-entry single-entry--billboard-overlap-title atbs-single-layout-6 ">
        <div class="mnmd-block mnmd-block--fullwidth mnmd-block--contiguous single-billboard single-billboard--sm">
		        <div class="background-img background-img--scrim-bottom hidden-xs hidden-sm" style="background-image: url('http://www.expresodelacosta.cl/wp-content/IMG_20220711_113224-1080x1125.jpg');"></div>
		<div class="background-img hidden-md hidden-lg" style="background-image: url('http://www.expresodelacosta.cl/wp-content/IMG_20220711_113224-1080x900.jpg');"></div>
	</div>
        <div class="mnmd-block mnmd-block--fullwidth single-entry-wrap">
        <div class="container">
                        <div class="row">
                            <div class="mnmd-main-col " role="main">
                    <article class="mnmd-block post--single post-9343 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad">
                        <div class="single-content">
                            <header class="single-header single-header--svg-bg single-header--has-background single-header--has-pattern" style=background-color:#12162d>
                                <div class="single-header__inner inverse-text">
                                    <a class="cat-385 post__cat post__cat--bg cat-theme-bg" href="http://www.expresodelacosta.cl/category/actualidad/">ACTUALIDAD</a>    								<h1 class="entry-title typescale-5">Carabineros detiene a 3 sujetos por robo frustrado</h1>
    								
                                                                        
    								<!-- Entry meta -->
<div class="entry-meta">
	<span class="entry-author entry-author--with-ava">
        <img alt='Felix Calderon' src='http://0.gravatar.com/avatar/94613e0849062ea993bf7d7b0153ee29?s=34&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/94613e0849062ea993bf7d7b0153ee29?s=68&#038;d=mm&#038;r=g 2x' class='avatar avatar-34 photo entry-author__avatar' height='34' width='34' loading='lazy'/>By <a class="entry-author__name" title="Posts by Felix Calderon" rel="author" href="http://www.expresodelacosta.cl/author/felix-calderon/">Felix Calderon</a>    </span>
    <time class="time published" datetime="1970-01-01T00:00:01+00:00" title="1 día"><i class="mdicon mdicon-schedule"></i>1 día</time><span><i class="mdicon mdicon-visibility"></i>17 views</span></div>                                </div>
							</header>
                                    <div class="entry-interaction entry-interaction--horizontal">
        	<div class="entry-interaction__left">
        		<div class="post-sharing post-sharing--simple">
        			<ul>
        				<li><a class="sharing-btn sharing-btn-primary facebook-btn facebook-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.expresodelacosta.cl%2Fcarabineros-detiene-a-3-sujetos-por-robo-frustrado%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.expresodelacosta.cl%2Fcarabineros-detiene-a-3-sujetos-por-robo-frustrado%2F"><i class="mdicon mdicon-facebook"></i><span class="sharing-btn__text">Share</span></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn twitter-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.expresodelacosta.cl%2Fcarabineros-detiene-a-3-sujetos-por-robo-frustrado%2F&amp;text=Carabineros%20detiene%20a%203%20sujetos%20por%20robo%20frustrado','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fwww.expresodelacosta.cl%2Fcarabineros-detiene-a-3-sujetos-por-robo-frustrado%2F&amp;text=Carabineros%20detiene%20a%203%20sujetos%20por%20robo%20frustrado"><i class="mdicon mdicon-twitter"></i><span class="sharing-btn__text">Tweet</span></a></li><li><a class="sharing-btn googleplus-btn googleplus-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Google+" onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.expresodelacosta.cl%2Fcarabineros-detiene-a-3-sujetos-por-robo-frustrado%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.expresodelacosta.cl%2Fcarabineros-detiene-a-3-sujetos-por-robo-frustrado%2F"><i class="mdicon mdicon-google-plus"></i></a></li><li><a class="sharing-btn pinterest-btn pinterest-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="mdicon mdicon-pinterest-p"></i></a></li>        			</ul>
        		</div>
        	</div>
        
        	<div class="entry-interaction__right">
        		<a href="#comments" class="comments-count entry-action-btn" data-toggle="tooltip" data-placement="top" title="0 Comments"><i class="mdicon mdicon-chat_bubble"></i><span>0</span></a>        	</div>
        </div>
                                                            <div class="single-body entry-content typography-copy">
                                                                <div class="epic_ad_elements epic_ad_before_content epic_ad_8501"><div class="epic_ad_wrapper image-ad"><a href="" target="_self" class="adlink image"><img src="http://www.expresodelacosta.cl/wp-content/publicidad-1-02-scaled.jpg" data-pin-no-hover="true"></a><a href="" target="_self" class="adlink image_tab"><img src="http://www.expresodelacosta.cl/wp-content/publicidad-1-02-scaled.jpg" data-pin-no-hover="true"></a><a href="" target="_self" class="adlink image_phone"><img src="http://www.expresodelacosta.cl/wp-content/publicidad-1-02-scaled.jpg" data-pin-no-hover="true"></a></div></div>
<p>El día 09.07.2022 a eso de las 22:20 se informa de un robo con violencia en un domicilio particular de calle Pucalán en la comuna de Pichilemu, personal policial una vez en el lugar entrevista a la víctima quien manifiesta que momentos antes al llegar a su domicilio en su vehículo particular y en compañía de su cónyuge descienden tres sujetos de un vehículo uno de los cuales lo golpea con un arma de fuego y le manifiesta que entregue el vehículo comenzando un forcejeo, momento en que pasa una patrulla de seguridad ciudadana quienes alertaron a carabineros, lo que genera la huida de los sujetos quienes lograron sustraer una billetera con un poco más de 200 mil pesos y un celular de la víctima. </p>



<figure class="wp-block-image size-large"><a href="http://www.expresodelacosta.cl/wp-content/pcbeach-2.jpg"><img loading="lazy" width="1024" height="170" src="http://www.expresodelacosta.cl/wp-content/pcbeach-2-1024x170.jpg" alt="" class="wp-image-9160"/></a></figure>



<figure class="wp-block-image size-large"><a href="http://www.expresodelacosta.cl/wp-content/aviso_DirecTV_horizontal_2405-1.jpg"><img loading="lazy" width="1024" height="170" src="http://www.expresodelacosta.cl/wp-content/aviso_DirecTV_horizontal_2405-1-1024x170.jpg" alt="" class="wp-image-9159"/></a></figure>



<figure class="wp-block-image size-large"><a href="http://www.expresodelacosta.cl/wp-content/aviso_seguridad_horizontal_v2_2405.jpg"><img loading="lazy" width="1024" height="170" src="http://www.expresodelacosta.cl/wp-content/aviso_seguridad_horizontal_v2_2405-1024x170.jpg" alt="" class="wp-image-9137"/></a></figure>



<p>En su huida chocaron el vehículo contra la ribera de un cerro, lugar en el cual personal de carabinero procede a la detención de dos sujetos, comunicando del procedimiento al Comisario de la unidad quien se traslada al lugar administrando el procedimiento y además, logra la detención del tercer sujeto. Continuando con las diligencias, el Comisario, dispone que se constituyan personal de la S.I.P. de dicha unidad policial a fin de apoyar las diligencias y el esclarecimiento del hecho, en atención a las distintas versiones que existían, puesto que también se hablaba de una “mexicana” (quitada de droga), logrando durante un recorrido por los sectores donde huían los sujetos encontrar un bolso contenedor de 03 bolsas con 598 gramos y 8 miligramos de cocaína, 1.059 kilos y 200 miligramos de pasta base se cocaína y 1.159 kilos, 800 miligramos de pasta base de cocaína.<br />Con todos los antecedentes el fiscal dispone control de detención de los sindicados como autores del robo con violencia y además de tráfico de droga, en tanto de los otros participantes se les dio la calidad de víctimas.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.expresodelacosta.cl/carabineros-detiene-a-3-sujetos-por-robo-frustrado/" data-a2a-title="Carabineros detiene a 3 sujetos por robo frustrado"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.expresodelacosta.cl%2Fcarabineros-detiene-a-3-sujetos-por-robo-frustrado%2F&amp;linkname=Carabineros%20detiene%20a%203%20sujetos%20por%20robo%20frustrado" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.expresodelacosta.cl%2Fcarabineros-detiene-a-3-sujetos-por-robo-frustrado%2F&amp;linkname=Carabineros%20detiene%20a%203%20sujetos%20por%20robo%20frustrado" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/share_save_120_16.png" alt="Share"></a></div></div><div class="epic_ad_elements epic_ad_after_content epic_ad_8732"><div class="epic_ad_wrapper image-ad"><a href="" target="_self" class="adlink image"><img src="http://www.expresodelacosta.cl/wp-content/ferreteria-04-scaled.jpg" data-pin-no-hover="true"></a><a href="" target="_self" class="adlink image_tab"><img src="http://www.expresodelacosta.cl/wp-content/ferreteria-04-scaled.jpg" data-pin-no-hover="true"></a><a href="" target="_self" class="adlink image_phone"><img src="http://www.expresodelacosta.cl/wp-content/ferreteria-04-scaled.jpg" data-pin-no-hover="true"></a></div></div>							</div>
                                                                                    <footer class="single-footer entry-footer">
	<div class="entry-info">
		<div class="row row--space-between grid-gutter-10">
			<div class="entry-categories col-sm-6">
				<ul>
					<li class="entry-categories__icon"><i class="mdicon mdicon-folder"></i><span class="sr-only">Posted in</span></li>
                    <li><a class="cat-385 entry-cat cat-theme" href="http://www.expresodelacosta.cl/category/actualidad/">ACTUALIDAD</a></li>				</ul>
			</div>
			<div class="entry-tags col-sm-6">
				<ul>
                    				</ul>
			</div>
		</div>
	</div>

	        <div class="entry-interaction entry-interaction--horizontal">
        	<div class="entry-interaction__left">
        		<div class="post-sharing post-sharing--simple">
        			<ul>
        				<li><a class="sharing-btn sharing-btn-primary facebook-btn facebook-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.expresodelacosta.cl%2Fcarabineros-detiene-a-3-sujetos-por-robo-frustrado%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.expresodelacosta.cl%2Fcarabineros-detiene-a-3-sujetos-por-robo-frustrado%2F"><i class="mdicon mdicon-facebook"></i><span class="sharing-btn__text">Share</span></a></li><li><a class="sharing-btn sharing-btn-primary twitter-btn twitter-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Twitter" onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.expresodelacosta.cl%2Fcarabineros-detiene-a-3-sujetos-por-robo-frustrado%2F&amp;text=Carabineros%20detiene%20a%203%20sujetos%20por%20robo%20frustrado','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fwww.expresodelacosta.cl%2Fcarabineros-detiene-a-3-sujetos-por-robo-frustrado%2F&amp;text=Carabineros%20detiene%20a%203%20sujetos%20por%20robo%20frustrado"><i class="mdicon mdicon-twitter"></i><span class="sharing-btn__text">Tweet</span></a></li><li><a class="sharing-btn googleplus-btn googleplus-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Google+" onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.expresodelacosta.cl%2Fcarabineros-detiene-a-3-sujetos-por-robo-frustrado%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.expresodelacosta.cl%2Fcarabineros-detiene-a-3-sujetos-por-robo-frustrado%2F"><i class="mdicon mdicon-google-plus"></i></a></li><li><a class="sharing-btn pinterest-btn pinterest-theme-bg" data-toggle="tooltip" data-placement="top" title="Share on Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="mdicon mdicon-pinterest-p"></i></a></li>        			</ul>
        		</div>
        	</div>
        
        	<div class="entry-interaction__right">
        		<a href="#comments" class="comments-count entry-action-btn" data-toggle="tooltip" data-placement="top" title="0 Comments"><i class="mdicon mdicon-chat_bubble"></i><span>0</span></a>        	</div>
        </div>
    </footer>                        </div><!-- .single-content -->
                    </article><!-- .post-single -->
                                        <!-- Posts navigation --><div class="posts-navigation single-entry-section clearfix"><div class="posts-navigation__prev"><article class="post--overlay post--overlay-bottom post--overlay-floorfade"><div class="background-img" style="background-image: url('http://www.expresodelacosta.cl/wp-content/la-puntilla-400x225.jpg');"></div><div class="post__text inverse-text"><div class="post__text-wrap"><div class="post__text-inner"><h3 class="post__title typescale-1">Cerca de 40 milímetros de agua caerían este domingo en Pichilemu</h3></div></div></div><a href="http://www.expresodelacosta.cl/cerca-de-40-milimetros-de-agua-caerian-este-domingo-en-pichilemu/" class="link-overlay"></a></article><a class="posts-navigation__label" href="http://www.expresodelacosta.cl/cerca-de-40-milimetros-de-agua-caerian-este-domingo-en-pichilemu/"><span><i class="mdicon mdicon-arrow_back"></i>Previous article</span></a></div></div><!-- Posts navigation -->                    <div class="related-posts single-entry-section"><div class="block-heading "><h4 class="block-heading__title">You may also like</h4></div><div class="posts-list"><div class="row row--space-between"><div class="col-xs-12 col-sm-6"><ul class="list-space-md list-unstyled list-seperated"><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="http://www.expresodelacosta.cl/cerca-de-40-milimetros-de-agua-caerian-este-domingo-en-pichilemu/"><img width="180" height="180" src="http://www.expresodelacosta.cl/wp-content/la-puntilla-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-1"><a href="http://www.expresodelacosta.cl/cerca-de-40-milimetros-de-agua-caerian-este-domingo-en-pichilemu/">Cerca de 40 milímetros de agua caerían este domingo en Pichilemu</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="http://www.expresodelacosta.cl/author/felix-calderon/">Felix Calderon</a></span><time class="time published" datetime="1970-01-01T00:00:02+00:00" title="2 días"><i class="mdicon mdicon-schedule"></i>2 días</time></div> 
                                                        </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="http://www.expresodelacosta.cl/hospital-pichilemu-realizo-diagnostico-participativo-en-salud/"><img width="180" height="180" src="http://www.expresodelacosta.cl/wp-content/dialogo-pichilemu-2-2-180x180.jpeg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-1"><a href="http://www.expresodelacosta.cl/hospital-pichilemu-realizo-diagnostico-participativo-en-salud/">Hospital Pichilemu realizó Diagnóstico Participativo en Salud</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="http://www.expresodelacosta.cl/author/felix-calderon/">Felix Calderon</a></span><time class="time published" datetime="1970-01-01T00:00:05+00:00" title="5 días"><i class="mdicon mdicon-schedule"></i>5 días</time></div> 
                                                        </div>
                			</article>
            </li></ul><!-- End List --></div><!-- Close Column--><div class="col-xs-12 col-sm-6"><ul class="list-space-md list-unstyled list-seperated"><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="http://www.expresodelacosta.cl/fosis-certifica-en-pichilemu-a-44-usuarios-para-que-emprendan/"><img width="180" height="180" src="http://www.expresodelacosta.cl/wp-content/fosis-2-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-1"><a href="http://www.expresodelacosta.cl/fosis-certifica-en-pichilemu-a-44-usuarios-para-que-emprendan/">Fosis certifica en Pichilemu a 44 usuarios para que emprendan</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="http://www.expresodelacosta.cl/author/felix-calderon/">Felix Calderon</a></span><time class="time published" datetime="1970-01-01T00:00:01+00:00" title="1 semana"><i class="mdicon mdicon-schedule"></i>1 semana</time></div> 
                                                        </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xs">
                 				    <div class="post__thumb ">
                        <a href="http://www.expresodelacosta.cl/la-estrella-familias-del-comite-san-nicolas-de-tolentino-recibieron-sus-viviendas/"><img width="180" height="180" src="http://www.expresodelacosta.cl/wp-content/Autoridades-y-vecinos-compartieron-la-jornada-180x180.jpeg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-1"><a href="http://www.expresodelacosta.cl/la-estrella-familias-del-comite-san-nicolas-de-tolentino-recibieron-sus-viviendas/">La Estrella: Familias del comité San Nicolás de Tolentino recibieron sus viviendas</a></h3>
				                        <div class="post__meta"><span class="entry-author"> By <a class="entry-author__name" href="http://www.expresodelacosta.cl/author/felix-calderon/">Felix Calderon</a></span><time class="time published" datetime="1970-01-01T00:00:01+00:00" title="1 semana"><i class="mdicon mdicon-schedule"></i>1 semana</time></div> 
                                                        </div>
                			</article>
            </li></ul><!-- End List --></div><!-- Close Column--></div></div></div>        <div class="comments-section single-entry-section">
        <div id="comments" class="comments-area">
                    <h2 class="comments-title">
                Comments            </h2><!-- End Comment Area Title -->
                                            <p class="nocomments">Comments are closed.</p>
                </div><!-- #comments .comments-area -->
            </div> <!-- End Comment Box -->
    <div class="same-category-posts single-entry-section"><div class="block-heading "><h4 class="block-heading__title">More in <a href="http://www.expresodelacosta.cl/category/actualidad/" class="cat-385 cat-theme">ACTUALIDAD</a></h4></div><div class="posts-list"><div class="posts-list list-space-xl"><div class="list-item">            <article class="post post--horizontal post--horizontal-sm">
                 				    <div class="post__thumb ">
                        <a href="http://www.expresodelacosta.cl/gobierno-en-terreno-mas-de-dos-mil-atenciones-se-han-realizado-en-cardenal-caro-durante-el-primer-semestre/"><img width="400" height="300" src="http://www.expresodelacosta.cl/wp-content/foto-get-2-400x300.jpg" class="attachment-tnm-xs-4_3 size-tnm-xs-4_3 wp-post-image" alt="" loading="lazy" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-2"><a href="http://www.expresodelacosta.cl/gobierno-en-terreno-mas-de-dos-mil-atenciones-se-han-realizado-en-cardenal-caro-durante-el-primer-semestre/">Gobierno En Terreno: Más de dos mil atenciones se han realizado en Cardenal Caro durante el primer semestre</a></h3>
				                         
                                                        </div>
                			</article>
            </div><div class="list-item">            <article class="post post--horizontal post--horizontal-sm">
                 				    <div class="post__thumb ">
                        <a href="http://www.expresodelacosta.cl/seremi-de-salud-dra-carolina-torres-por-viruela-del-monola-alerta-sanitaria-entrega-herramientas-para-garantizar-atencion-medica-a-casos-sospechosos-probables-o-confirmados/"><img width="400" height="300" src="http://www.expresodelacosta.cl/wp-content/Alerta-sanitaria-viruela-mono-2-400x300.jpeg" class="attachment-tnm-xs-4_3 size-tnm-xs-4_3 wp-post-image" alt="" loading="lazy" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-2"><a href="http://www.expresodelacosta.cl/seremi-de-salud-dra-carolina-torres-por-viruela-del-monola-alerta-sanitaria-entrega-herramientas-para-garantizar-atencion-medica-a-casos-sospechosos-probables-o-confirmados/">Seremi de Salud, Dra. Carolina Torres, por viruela del mono:“La Alerta Sanitaria entrega herramientas para garantizar atención médica a casos sospechosos, probables, o confirmados”</a></h3>
				                         
                                                        </div>
                			</article>
            </div><div class="list-item">            <article class="post post--horizontal post--horizontal-sm">
                 				    <div class="post__thumb ">
                        <a href="http://www.expresodelacosta.cl/ministra-de-bienes-nacionales-javiera-toro-lidera-mesa-de-borde-costero-en-pichilemu/"><img width="400" height="300" src="http://www.expresodelacosta.cl/wp-content/IMG_20220623_133825-400x300.jpg" class="attachment-tnm-xs-4_3 size-tnm-xs-4_3 wp-post-image" alt="" loading="lazy" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-2"><a href="http://www.expresodelacosta.cl/ministra-de-bienes-nacionales-javiera-toro-lidera-mesa-de-borde-costero-en-pichilemu/">Ministra de Bienes Nacionales, Javiera Toro lidera Mesa de Borde Costero en Pichilemu</a></h3>
				                         
                                                        </div>
                			</article>
            </div><div class="list-item">            <article class="post post--horizontal post--horizontal-sm">
                 				    <div class="post__thumb ">
                        <a href="http://www.expresodelacosta.cl/la-sip-de-carabineros-recupera-bicicleta-robada-que-sujeto-ofrecia-en-san-fernando/"><img width="400" height="300" src="http://www.expresodelacosta.cl/wp-content/IMG-20220622-WA00001-400x300.jpg" class="attachment-tnm-xs-4_3 size-tnm-xs-4_3 wp-post-image" alt="" loading="lazy" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-2"><a href="http://www.expresodelacosta.cl/la-sip-de-carabineros-recupera-bicicleta-robada-que-sujeto-ofrecia-en-san-fernando/">La SIP de Carabineros recupera bicicleta robada que sujeto ofrecía en San Fernando</a></h3>
				                         
                                                        </div>
                			</article>
            </div></div></div><nav class="mnmd-pagination text-center"><a href="http://www.expresodelacosta.cl/category/actualidad/" class="btn btn-default">View all ACTUALIDAD<i class="mdicon mdicon-arrow_forward mdicon--last"></i></a></nav></div>                </div><!-- .mnmd-main-col -->
                                <div class="mnmd-sub-col sidebar js-sticky-sidebar" role="complementary">
                    <div id="bk_widget_posts_list-1" class="widget mnmd-widget"><div class=""><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">Noticias <span>Recientes</span></h4></div><div class="widget-content"><ul class="list-unstyled list-space-sm"><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="http://www.expresodelacosta.cl/carabineros-detiene-a-3-sujetos-por-robo-frustrado/"><img width="180" height="180" src="http://www.expresodelacosta.cl/wp-content/IMG_20220711_113224-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="http://www.expresodelacosta.cl/carabineros-detiene-a-3-sujetos-por-robo-frustrado/">Carabineros detiene a 3 sujetos por robo frustrado</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="1970-01-01T00:00:01+00:00" title="1 día"><i class="mdicon mdicon-schedule"></i>1 día</time></div> 
                                                        </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="http://www.expresodelacosta.cl/cerca-de-40-milimetros-de-agua-caerian-este-domingo-en-pichilemu/"><img width="180" height="180" src="http://www.expresodelacosta.cl/wp-content/la-puntilla-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="http://www.expresodelacosta.cl/cerca-de-40-milimetros-de-agua-caerian-este-domingo-en-pichilemu/">Cerca de 40 milímetros de agua caerían este domingo en Pichilemu</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="1970-01-01T00:00:02+00:00" title="2 días"><i class="mdicon mdicon-schedule"></i>2 días</time></div> 
                                                        </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="http://www.expresodelacosta.cl/hospital-pichilemu-realizo-diagnostico-participativo-en-salud/"><img width="180" height="180" src="http://www.expresodelacosta.cl/wp-content/dialogo-pichilemu-2-2-180x180.jpeg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="http://www.expresodelacosta.cl/hospital-pichilemu-realizo-diagnostico-participativo-en-salud/">Hospital Pichilemu realizó Diagnóstico Participativo en Salud</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="1970-01-01T00:00:05+00:00" title="5 días"><i class="mdicon mdicon-schedule"></i>5 días</time></div> 
                                                        </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="http://www.expresodelacosta.cl/dialogo-sobre-voto-informado-se-realizo-este-sabado-en-pichilemu/"><img width="180" height="180" src="http://www.expresodelacosta.cl/wp-content/dialogo-sabado-1-180x180.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="http://www.expresodelacosta.cl/dialogo-sobre-voto-informado-se-realizo-este-sabado-en-pichilemu/">Diálogo sobre Voto Informado se realizó este sábado en Pichilemu</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="1970-01-01T00:00:01+00:00" title="1 semana"><i class="mdicon mdicon-schedule"></i>1 semana</time></div> 
                                                        </div>
                			</article>
            </li></ul></div>    </div><!-- End Widget Module--></div><div id="bk_widget_posts_list-2" class="widget mnmd-widget"><div class="mnmd-widget-indexed-posts-b"><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">Popular</h4></div><ol class="posts-list list-space-sm list-unstyled"><li>            <article class="post post--vertical ">
                 				    <div class="post__thumb ">
                        <a href="http://www.expresodelacosta.cl/flamantes-campeones-cueca/"><img width="338" height="225" src="http://www.expresodelacosta.cl/wp-content/cueca-5.jpg" class="attachment-tnm-xs-16_9 400x225 size-tnm-xs-16_9 400x225 wp-post-image" alt="" loading="lazy" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
					<a class="cat-3 post__cat cat-theme" href="http://www.expresodelacosta.cl/category/cultura/">Cultura</a>					<h3 class="post__title typescale-1"><a href="http://www.expresodelacosta.cl/flamantes-campeones-cueca/">Flamantes campeones de cueca</a></h3>
					                    <div class="post__meta"><time class="time published" datetime="1970-01-01T00:00:06+00:00" title="6 años"><i class="mdicon mdicon-schedule"></i>6 años</time><span><i class="mdicon mdicon-visibility"></i>2394 views</span></div>				</div>
                			</article>
            </li><li>            <article class="post post--vertical ">
                 				    <div class="post__thumb ">
                        <a href="http://www.expresodelacosta.cl/multitudinaria-caravana-realizo-candidatura-roberto-cordova/"><img width="169" height="225" src="http://www.expresodelacosta.cl/wp-content/caravana-1.jpg" class="attachment-tnm-xs-16_9 400x225 size-tnm-xs-16_9 400x225 wp-post-image" alt="" loading="lazy" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
					<a class="cat-10 post__cat cat-theme" href="http://www.expresodelacosta.cl/category/politica/">Politica</a>					<h3 class="post__title typescale-1"><a href="http://www.expresodelacosta.cl/multitudinaria-caravana-realizo-candidatura-roberto-cordova/">Multitudinaria caravana realizó candidatura de  Roberto Córdova</a></h3>
					                    <div class="post__meta"><time class="time published" datetime="1970-01-01T00:00:06+00:00" title="6 años"><i class="mdicon mdicon-schedule"></i>6 años</time><span><i class="mdicon mdicon-visibility"></i>1536 views</span></div>				</div>
                			</article>
            </li><li>            <article class="post post--vertical ">
                 				    <div class="post__thumb ">
                        <a href="http://www.expresodelacosta.cl/autoridades-llaman-participar-proximo-simulacro-borde-costero/"><img width="400" height="225" src="http://www.expresodelacosta.cl/wp-content/onemi.jpg" class="attachment-tnm-xs-16_9 400x225 size-tnm-xs-16_9 400x225 wp-post-image" alt="" loading="lazy" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
					<a class="cat-29 post__cat cat-theme" href="http://www.expresodelacosta.cl/category/emergencia/">Emergencia</a>					<h3 class="post__title typescale-1"><a href="http://www.expresodelacosta.cl/autoridades-llaman-participar-proximo-simulacro-borde-costero/">Autoridades llaman a participar en próximo simulacro de borde costero</a></h3>
					                    <div class="post__meta"><time class="time published" datetime="1970-01-01T00:00:05+00:00" title="5 años"><i class="mdicon mdicon-schedule"></i>5 años</time><span><i class="mdicon mdicon-visibility"></i>1270 views</span></div>				</div>
                			</article>
            </li><li>            <article class="post post--vertical ">
                 				    <div class="post__thumb ">
                        <a href="http://www.expresodelacosta.cl/encuentran-cuerpo-que-podria-corresponder-a-uno-de-los-pescadores-desaparecidos/"><img width="300" height="225" src="http://www.expresodelacosta.cl/wp-content/IMG-20210805-WA0007.jpg" class="attachment-tnm-xs-16_9 400x225 size-tnm-xs-16_9 400x225 wp-post-image" alt="" loading="lazy" /></a> <!-- close a tag -->                                            </div>
                				<div class="post__text ">
					<a class="cat-1 post__cat cat-theme" href="http://www.expresodelacosta.cl/category/sin-categoria/">Sin categoría</a>					<h3 class="post__title typescale-1"><a href="http://www.expresodelacosta.cl/encuentran-cuerpo-que-podria-corresponder-a-uno-de-los-pescadores-desaparecidos/">Encuentran cuerpo que podrí­a corresponder a uno de los pescadores desaparecidos</a></h3>
					                    <div class="post__meta"><time class="time published" datetime="1970-01-01T00:00:11+00:00" title="11 meses"><i class="mdicon mdicon-schedule"></i>11 meses</time><span><i class="mdicon mdicon-visibility"></i>641 views</span></div>				</div>
                			</article>
            </li></ol>    </div><!-- End Widget Module--></div><div id="bk_widget_social_counters-1" class="widget mnmd-widget"><div class="widget__title block-heading block-heading--line"><h4 class="widget__title-text">Follow Us</h4></div>        <div class="mnmd-widget-social-counter-counter mnmd-widget widget">
            <div class="mnmd-widget-social-counter__inner">
                <ul class="list-unstyled list-space-xs">
                    <li><a href="" class="social-tile social-facebook facebook-theme-bg"><div class="social-tile__icon"><i class="mdicon mdicon-facebook"></i></div><div class="social-tile__inner flexbox"><div class="social-tile__left flexbox__item"><h5 class="social-tile__title meta-font">Facebook</h5><span class="social-tile__count"> likes</span></div><div class="social-tile__right"><i class="mdicon mdicon-arrow_forward"></i></div></div></a></li><li><a href="https://www.twitter.com/envato" class="social-tile social-twitter twitter-theme-bg"><div class="social-tile__icon"><i class="mdicon mdicon-twitter"></i></div><div class="social-tile__inner flexbox"><div class="social-tile__left flexbox__item"><h5 class="social-tile__title meta-font">Twitter</h5><span class="social-tile__count">70.5K+ followers</span></div><div class="social-tile__right"><i class="mdicon mdicon-arrow_forward"></i></div></div></a></li>                </ul>
            </div>
        </div>
        </div>                </div><!-- .mnmd-sub-col -->
            </div><!-- row -->
                        </div>
    </div>
</div>
	
<footer class="site-footer footer-6   site-footer--inverse inverse-text">
    <div class="site-footer__section site-footer__section--flex site-footer__section--seperated">
        <div class="container">
            <div class="site-footer__section-inner">
                <div class="site-footer__section-left">
                    <div class="site-logo">
                        <a href="http://www.expresodelacosta.cl">
                                                                                                                        
                            <!-- logo open -->
                            
                                                            <img src="http://www.expresodelacosta.cl/wp-content/Sin-titulo-1_Mesa-de-trabajo-1.png" alt="logo" width="200"/>
                                                        <!-- logo close -->
						</a>
                    </div>
                </div>
                                <div class="site-footer__section-right">
                    <ul class="social-list social-list--lg list-horizontal">
                        <li><a href="https://www.facebook.com/elexpreso.delacosta" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="https://twitter.com/expresodlacosta" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>                    </ul>
                </div>
                            </div>
        </div>
    </div>
    <div class="site-footer__section site-footer__section--flex site-footer__section--bordered-inner">
        <div class="container">
			<div class="site-footer__section-inner">
                                <div class="site-footer__section-left">
                    Expresodelacosta © 2022.                 </div>
                                				<div class="site-footer__section-right">
					<nav class="footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="navigation navigation--footer navigation--inline"><li id="menu-item-8438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8438"><a href="http://thenextmag.bk-ninja.com/default/">Home</a></li>
<li id="menu-item-8443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8443"><a href="https://themeforest.net/user/bkninja/portfolio">Our Portfolio</a></li>
</ul></div>					</nav>
				</div>
                            </div>
        </div>
    </div>
    <div class="rainbow-bar"></div>
</footer>
<!-- Sticky header -->
<div id="mnmd-sticky-header" class="sticky-header js-sticky-header site-header--skin-1">
	<!-- Navigation bar -->
	<nav class="navigation-bar navigation-bar--fullwidth hidden-xs hidden-sm navigation-bar--inverse">
		<div class="navigation-bar__inner">
			<div class="navigation-bar__section">
                 
                                                    				<a href="#mnmd-offcanvas-primary" class="offcanvas-menu-toggle navigation-bar-btn js-mnmd-offcanvas-toggle">
        					<i class="mdicon mdicon-menu icon--2x"></i>
        				</a>
                                                                            				<div class="site-logo header-logo">
					<a href="http://www.expresodelacosta.cl">                    
                        <img src="http://www.expresodelacosta.cl/wp-content/Sin-titulo-1_Mesa-de-trabajo-1.png" alt="logo"/>
                    </a>
				</div>
                			</div>
            
			<div class="navigation-wrapper navigation-bar__section js-priority-nav">
				<div id="sticky-main-menu" class="menu-principal-container"><ul id="menu-principal-1" class="navigation navigation--main navigation--inline"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8614 menu-item-cat-385"><a href="http://www.expresodelacosta.cl/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632 menu-item-cat-10"><a href="http://www.expresodelacosta.cl/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 menu-item-cat-7"><a href="http://www.expresodelacosta.cl/category/judicial/">Judicial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8615 menu-item-cat-13"><a href="http://www.expresodelacosta.cl/category/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007 menu-item-cat-8"><a href="http://www.expresodelacosta.cl/category/legales/">Legales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8616 menu-item-cat-12"><a href="http://www.expresodelacosta.cl/category/tendencia/">Tendencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7 menu-item-cat-3"><a href="http://www.expresodelacosta.cl/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8832"><a href="http://www.expresodelacosta.cl/videos/">Expreso TV</a></li>
</ul></div>			</div>
            
                        
            <div class="navigation-bar__section lwa lwa-template-modal">
                <a href="#login-modal" class="navigation-bar__login-btn navigation-bar-btn" data-toggle="modal" data-target="#login-modal"><i class="mdicon mdicon-person"></i></a>                <button type="submit" class="navigation-bar-btn js-search-dropdown-toggle"><i class="mdicon mdicon-search"></i></button>            </div>
		</div><!-- .navigation-bar__inner -->
	</nav><!-- Navigation-bar -->
</div><!-- Sticky header --><div class="modal fade login-modal" id="login-modal" tabindex="-1" role="dialog" aria-labelledby="login-modal-label">
    <div class="modal-dialog">
        <div class="modal-content login-signup-form">                        
            <div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&#10005;</span></button>
				<div class="modal-title" id="login-modal-label">
					<ul class="nav nav-tabs js-login-form-tabs" role="tablist">
					    <li role="presentation" class="active"><a href="#login-tab" aria-controls="login-tab" role="tab" data-toggle="tab">Log in</a></li>
                        					</ul>
				</div>
			</div>
            <div class="modal-body">
                <div class="tab-content">
                    <div role="tabpanel" class="tab-pane fade in active" id="login-tab">
                        <div class="login-with-social">
													</div>
                                                <form name="lwa-form" class="bk-lwa-form" action="http://www.expresodelacosta.cl/wp-login.php" method="post">
                            <div class="bk-login-status">
                                <span class="lwa-status"></span>
                            </div>                                                                
							<p class="lwa-username login-username">
								<label for="user_login_l">Username</label>
								<input type="text" name="log" id="user_login_l" class="input" value="" size="20">
							</p>
							<p class="lwa-password login-password">
								<label for="user_pass">Password</label>
								<input type="password" name="pwd" id="user_pass" class="input" value="" size="20">
							</p> 
                            <div class="lwa-submit login-submit">
        	                    <div class="lwa-links">
                                    <div class="login-remember"><label><input name="rememberme" type="checkbox" id="lwa_rememberme" value="forever" /> <span>Remember Me</span></label></div>                                                                                             
        	                    </div>
                                <div class="lwa-submit-button login-submit">
        	                        <input id="wp-submit" class="btn btn-block btn-primary lwa-wp-submit" type="submit" name="wp-submit" value="Log In" tabindex="100" />
        	                        <input type="hidden" name="lwa_profile_link" />
                                	<input type="hidden" name="login-with-ajax" value="login" />
        							<input type="hidden" name="redirect_to" value="http://www.expresodelacosta.cl/" />
        	                    </div>                                     
        	                </div>      

                            <p class="login-lost-password">
                                <a class="lwa-links-remember link link--darken" href="http://www.expresodelacosta.cl/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
							</p>
                                                                                                                                           
						</form>
                    </div>
                                    </div>                                                                                        
            </div>                                                
        </div>
    </div>                                               
</div><!-- Off-canvas menu -->
<div id="mnmd-offcanvas-primary" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar">
	<div class="mnmd-offcanvas__title">
		<h2 class="site-logo">
            <a href="http://www.expresodelacosta.cl">
				<!-- logo open -->
                                    <img src="http://www.expresodelacosta.cl/wp-content/Sin-titulo-1_Mesa-de-trabajo-1.png" alt="logo"/>
    			<!-- logo close -->
                			</a>
        </h2>
        		<ul class="social-list list-horizontal">
			<li><a href="https://www.facebook.com/elexpreso.delacosta" target="_blank"><i class="mdicon mdicon-facebook"></i></a></li><li><a href="https://twitter.com/expresodlacosta" target="_blank"><i class="mdicon mdicon-twitter"></i></a></li><li><a href="#" target="_blank"><i class="mdicon mdicon-instagram"></i></a></li>		</ul>
        		<a href="#mnmd-offcanvas-primary" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a>
	</div>

	<div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation">
		<div id="offcanvas-menu-desktop" class="menu-principal-container"><ul id="menu-principal-2" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8614 menu-item-cat-385"><a href="http://www.expresodelacosta.cl/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632 menu-item-cat-10"><a href="http://www.expresodelacosta.cl/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 menu-item-cat-7"><a href="http://www.expresodelacosta.cl/category/judicial/">Judicial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8615 menu-item-cat-13"><a href="http://www.expresodelacosta.cl/category/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007 menu-item-cat-8"><a href="http://www.expresodelacosta.cl/category/legales/">Legales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8616 menu-item-cat-12"><a href="http://www.expresodelacosta.cl/category/tendencia/">Tendencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7 menu-item-cat-3"><a href="http://www.expresodelacosta.cl/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8832"><a href="http://www.expresodelacosta.cl/videos/">Expreso TV</a></li>
</ul></div>	</div>
    
            <div class="mnmd-offcanvas__section">
        <div id="bk_widget_posts_list-3" class="widget mnmd-widget"><div class="mnmd-widget-indexed-posts-a"><div class="widget__title block-heading "><h4 class="widget__title-text">Noticias populares</h4></div><ol class="posts-list list-space-sm list-unstyled"><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="http://www.expresodelacosta.cl/flamantes-campeones-cueca/"><img width="180" height="120" src="http://www.expresodelacosta.cl/wp-content/cueca-5.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="http://www.expresodelacosta.cl/flamantes-campeones-cueca/">Flamantes campeones de cueca</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="1970-01-01T00:00:06+00:00" title="6 años"><i class="mdicon mdicon-schedule"></i>6 años</time><span><i class="mdicon mdicon-visibility"></i>2394 views</span></div> 
                                                        </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="http://www.expresodelacosta.cl/multitudinaria-caravana-realizo-candidatura-roberto-cordova/"><img width="135" height="180" src="http://www.expresodelacosta.cl/wp-content/caravana-1.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="http://www.expresodelacosta.cl/multitudinaria-caravana-realizo-candidatura-roberto-cordova/">Multitudinaria caravana realizó candidatura de  Roberto Córdova</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="1970-01-01T00:00:06+00:00" title="6 años"><i class="mdicon mdicon-schedule"></i>6 años</time><span><i class="mdicon mdicon-visibility"></i>1536 views</span></div> 
                                                        </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="http://www.expresodelacosta.cl/autoridades-llaman-participar-proximo-simulacro-borde-costero/"><img width="180" height="101" src="http://www.expresodelacosta.cl/wp-content/onemi.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="http://www.expresodelacosta.cl/autoridades-llaman-participar-proximo-simulacro-borde-costero/">Autoridades llaman a participar en próximo simulacro de borde costero</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="1970-01-01T00:00:05+00:00" title="5 años"><i class="mdicon mdicon-schedule"></i>5 años</time><span><i class="mdicon mdicon-visibility"></i>1270 views</span></div> 
                                                        </div>
                			</article>
            </li><li>            <article class="post post--horizontal post--horizontal-xxs">
                 				    <div class="post__thumb ">
                        <a href="http://www.expresodelacosta.cl/encuentran-cuerpo-que-podria-corresponder-a-uno-de-los-pescadores-desaparecidos/"><img width="180" height="135" src="http://www.expresodelacosta.cl/wp-content/IMG-20210805-WA0007.jpg" class="attachment-tnm-xxs-1_1 size-tnm-xxs-1_1 wp-post-image" alt="" loading="lazy" /></a> <!-- close a tag -->                    </div>
                				<div class="post__text ">
                    					<h3 class="post__title typescale-0"><a href="http://www.expresodelacosta.cl/encuentran-cuerpo-que-podria-corresponder-a-uno-de-los-pescadores-desaparecidos/">Encuentran cuerpo que podrí­a corresponder a uno de los pescadores desaparecidos</a></h3>
				                        <div class="post__meta"><time class="time published" datetime="1970-01-01T00:00:11+00:00" title="11 meses"><i class="mdicon mdicon-schedule"></i>11 meses</time><span><i class="mdicon mdicon-visibility"></i>641 views</span></div> 
                                                        </div>
                			</article>
            </li></ol>    </div><!-- End Widget Module--></div><div id="wpwbs_banners-7" class="widget widget wpwbs_banners">		
			<!-- Swiper -->
			<div class="swiper-container swiper_1657572166_854 wpbsc_widget_display" style="">
				<div class="swiper-wrapper">
					<div class="swiper-slide" ><img src="http://www.expresodelacosta.cl/wp-content/BANNER-OPTICA-01.png" alt="" /></div>				</div>
								<!-- Add Pagination -->
				<div class="swiper-pagination swiper-pagination_1657572166_854"></div>
								
								<!-- Add Pagination -->
				<div class="swiper-button-next swiper-next_1657572166_854"></div>
				<div class="swiper-button-prev swiper-prev_1657572166_854"></div>
								
			</div>
						<!-- Initialize Swiper -->
						<script type='text/javascript'>
			jQuery( document ).ready(function() {
				var swiper_1657572166_854 = new Swiper('.swiper_1657572166_854', {
					pagination: '.swiper-pagination_1657572166_854',
					paginationClickable: true,
					nextButton: '.swiper-next_1657572166_854',
					prevButton: '.swiper-prev_1657572166_854',
										autoHeight: true, //enable auto height
															keyboardControl: true, //keyboard control
																				loop: true, //infinite loop
															//Autoplay
					autoplay: 2500,
					autoplayDisableOnInteraction: false,
										slidesPerView: 1,
					slidesPerColumn: 1,
					spaceBetween: 30,
										breakpoints: {
						1024: {
							slidesPerView: 1,
							spaceBetween: 30						},
						900: {
							slidesPerView: 1,
							spaceBetween: 30						},
						700: {
							slidesPerView: 1,
							spaceBetween: 30						},
						475: {
							slidesPerView: 1,
							spaceBetween: 30						}
					}
				});	
								var bannersStr = '<div class=\"swiper-slide\" ><img src=\"http://www.expresodelacosta.cl/wp-content/BANNER-REVISTA-II-01-300x194.png\" alt=\"\" /></div>%WPBSCSL%<div class=\"swiper-slide\" ><img src=\"http://www.expresodelacosta.cl/wp-content/aviso_artemar_1804_v4.jpg\" alt=\"\" /></div>';
				var bannersRes = bannersStr.split("%WPBSCSL%");
				swiper_1657572166_854.appendSlide(bannersRes);
							});		
			</script>
			</div><div id="tiempo_widget-3" class="widget tiempo_widget"><div class="tiempo-widget weather_widget_wrap"
                 data-text-color="#000000"
                 data-background="#becffb"
                 data-width="100"
                 data-days="3"
                 data-sunrise="on"
                 data-wind="on"
                 data-current="on"
                 data-language="spanish"
                 data-city="pichilemu"
                 data-country="chile">
    
                <div class="weather_widget_placeholder"></div>
                <div style="font-size: 14px;text-align: center;padding-top: 6px;padding-bottom: 4px;background: rgba(0,0,0,0.03);">
                    Data from <a target="_blank" href="https://www.tiempo3.com">Tiempo3.com</a>
                </div>
            </div></div>	</div>
        
    	<div class="mnmd-offcanvas__section visible-xs visible-sm">
		<div class="text-center">
            Login/Sign up<a href="#login-modal" class="btn btn-default" data-toggle="modal" data-target="#login-modal"><i class="mdicon mdicon-person mdicon--first"></i><span></span></a>		</div>
	</div>
    </div><!-- Off-canvas menu --><!-- Off-canvas menu -->
<div id="mnmd-offcanvas-mobile" class="mnmd-offcanvas js-mnmd-offcanvas js-perfect-scrollbar">
	<div class="mnmd-offcanvas__title">
		<h2 class="site-logo">
            <a href="http://www.expresodelacosta.cl">
				<!-- logo open -->
                                    <img src="http://www.expresodelacosta.cl/wp-content/Sin-titulo-1_Mesa-de-trabajo-1.png" alt="logo"/>
    			<!-- logo close -->
                			</a>
        </h2>
        		<ul class="social-list list-horizontal">
					</ul>
        		<a href="#mnmd-offcanvas-mobile" class="mnmd-offcanvas-close js-mnmd-offcanvas-close" aria-label="Close"><span aria-hidden="true">&#10005;</span></a>
	</div>

	<div class="mnmd-offcanvas__section mnmd-offcanvas__section-navigation">
		<div id="offcanvas-menu-mobile" class="menu-principal-container"><ul id="menu-principal-3" class="navigation navigation--offcanvas"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8614 menu-item-cat-385"><a href="http://www.expresodelacosta.cl/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632 menu-item-cat-10"><a href="http://www.expresodelacosta.cl/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 menu-item-cat-7"><a href="http://www.expresodelacosta.cl/category/judicial/">Judicial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8615 menu-item-cat-13"><a href="http://www.expresodelacosta.cl/category/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007 menu-item-cat-8"><a href="http://www.expresodelacosta.cl/category/legales/">Legales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8616 menu-item-cat-12"><a href="http://www.expresodelacosta.cl/category/tendencia/">Tendencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7 menu-item-cat-3"><a href="http://www.expresodelacosta.cl/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8832"><a href="http://www.expresodelacosta.cl/videos/">Expreso TV</a></li>
</ul></div>	</div>
    
        
        
    	<div class="mnmd-offcanvas__section visible-xs visible-sm">
		<div class="text-center">
            <a href="#login-modal" class="btn btn-default" data-toggle="modal" data-target="#login-modal"><i class="mdicon mdicon-person mdicon--first"></i><span>Login/Sign up</span></a>		</div>
	</div>
    </div><!-- Off-canvas menu --><!-- go top button -->
<a href="#" class="mnmd-go-top btn btn-default hidden-xs js-go-top-el"><i class="mdicon mdicon-arrow_upward"></i></a></div><!-- .site-wrapper -->
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/plugins/yottie-lite/assets/yottie-lite/dist/jquery.yottie-lite.bundled.js?ver=1.3.3' id='yottie-lite-js'></script>
<!-- YouTube Feed JS -->
<script type="text/javascript">

</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://www.expresodelacosta.cl/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='wpwbsc-style-css'  href='//www.expresodelacosta.cl/wp-content/plugins/banner-slider-for-advertisement/includes/css/swiper.min.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/www.expresodelacosta.cl\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/plugins/contact-form-add/public/assets/js/jquery-validate.js?ver=2.0' id='jquery-validate-js'></script>
<script type='text/javascript' id='smuzformsjs-js-extra'>
/* <![CDATA[ */
var smuzform = {"ajaxurl":"http:\/\/www.expresodelacosta.cl\/wp-admin\/admin-ajax.php","errorMessages":{"required":"This field is required.","email":"Please enter a valid email address.","number":"The value you have entered is not a numeric value","url":"URL is not valid."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/plugins/contact-form-add/public/assets/js/smuzforms.js?ver=2.0' id='smuzformsjs-js'></script>
<script type='text/javascript' id='epic-ad-script-js-extra'>
/* <![CDATA[ */
var epicAdConfig = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/plugins/epic-ad/assets/js/script.js?ver=1.0.1' id='epic-ad-script-js'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/plugins/tnm-shortcode/js/shortcode.js?ver=5.9.3' id='bkswjs-js'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-includes/js/jquery/ui/tabs.min.js?ver=1.13.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-includes/js/jquery/ui/accordion.min.js?ver=1.13.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/themes/the-next-mag/js/vendors/throttle-debounce.min.js?ver=5.9.3' id='throttle-debounce-js'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/themes/the-next-mag/js/vendors/bootstrap.min.js?ver=5.9.3' id='bootstrap-js'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/themes/the-next-mag/js/vendors/countdown.min.js?ver=5.9.3' id='final-countdown-js'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/themes/the-next-mag/js/vendors/flickity.min.js?ver=5.9.3' id='flickity-js'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/themes/the-next-mag/js/vendors/fotorama.min.js?ver=5.9.3' id='fotorama-js'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/themes/the-next-mag/js/vendors/magnific-popup.min.js?ver=5.9.3' id='magnific-popup-js'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/themes/the-next-mag/js/vendors/owl-carousel.min.js?ver=5.9.3' id='owl-carousel-js'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/themes/the-next-mag/js/vendors/perfect-scrollbar.min.js?ver=5.9.3' id='perfect-scrollbar-js'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/themes/the-next-mag/js/vendors/theiaStickySidebar.min.js?ver=5.9.3' id='theiaStickySidebar-js'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/themes/the-next-mag/js/vendors/vticker.min.js?ver=5.9.3' id='vticker-js'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/themes/the-next-mag/js/vendors/fitvids.js?ver=5.9.3' id='fitvids-js'></script>
<script type='text/javascript' id='thenextmag-scripts-js-extra'>
/* <![CDATA[ */
var ajax_buff = {"tnm_security":{"tnm_security_code":{"content":"5c34e53eb2"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/themes/the-next-mag/js/scripts.js?ver=5.9.3' id='thenextmag-scripts-js'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.expresodelacosta.cl/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='//www.expresodelacosta.cl/wp-content/plugins/banner-slider-for-advertisement/includes/js/swiper.min.js?ver=5.9.3' id='wpwbsc-script-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202228.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'68846390',post:'9343',tz:'-3',srv:'www.expresodelacosta.cl'} ]);
	_stq.push([ 'clickTrackerInit', '68846390', '9343' ]);
</script>

</body>
</html>